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1 Safety information
If you use the instrument as intended and observe the safety information, the 
instrument poses no danger. 
Read and follow these instructions and observe the safety information. Also ob-
serve generally applicable safety and accident prevention regulations.

1.1 Read the operator‘s manual carefully before operating

• Make sure to read this operator’s manual carefully before taking the in-
strument into operation.

• Keep the manual in a safe place, so that you will be able to consult it 
whenever necessary.

1.2 Warnings used  

1.3 Symbols used   

ATTENTION Indicates a danger that can lead to damage or 
destruction of the product.

CAUTION Indicates a danger that can lead to minor or moder-
ately severe injuries.

WARNING Indicates a danger that can lead to fatal or severe 
injuries.

DANGER Indicates a danger that can lead immediately to 
fatal or severe injuries.

Note
Indicates important information and notes.
SIGMASCOPE® SMP350  1
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 1.4 Intended use

The SIGMASCOPE SMP350 instrument is used solely to measure the electrical 
conductivity of nonferrous metals and nonferrous alloys.
Only accessories approved or recommended by the manufacturer may be con-
nected to the instrument.
Any use beyond this is not the intended use. The risk of damage ensuing there-
from is borne solely by the user.

1.5 Limitation of liability 
The instrument manufacturer accepts no liability and responsibility for any kind 
of damage resulting from the use of the corrective diagrams and tables provid-
ed in the chapter "Appendix". The user uses the corrective diagrams and ta-
bles at their own responsibility. The manufacturer accepts no liability for 
damage of any kind caused by read-off errors and unsafe estimates.
The instrument manufacturer does not accept any loyalty and responsibility for 
conclusions drawn from measurements of the electrical conductivity (indirect 
measurement) and the interpretation of the measurement results.
Only continuous monitoring of the measurement devices by the user can guar-
antee the continued correctness of measurement readings. The instrument man-
ufacturer accepts no liability and responsibility for subsequent damage caused 
by the use of incorrect measurement readings.

1.6 Safety of the electrical equipment

EMC

The instrument complies with the law on the electromagnetic compatibility of 
apparatus (2014/30/EC). The measured values are not influenced by the 
maximum values of the types of interference listed in standard EN 61000-6-2 
(which refers to standards EN 61000 part 4-2, part 4-3, part 4-4, part 4-5, 
part 4-6 and part 4-11).

Low voltage

The instrument complies with the Low-Voltage Directive 2014/35/EC.

Product safety

The SIGMASCOPE SMP350 is a product as defined by the Product Safety Act.
2 SIGMASCOPE® SMP350
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Probe connection cable 

1.7 Servicing and repairs
Modifications, repairs as well as maintenance and service work on the instru-
ment and accessories may be carried out only by service personnel authorised 
by the manufacturer.
Exceptions such as changing the batteries are described in these instructions.

1.8 Ambient conditions

Ambient temperature during operation: 0 ... +40 °C (+32 ... +104 °F)
Storage and transport temperature: +5 ... +60 °C (+41 ... +140 °F)

 

ATTENTION Wire breakage
Bending the probes and other connection 
cables sharply can cause broken wires. It is 
then no longer possible to measure.
► Roll the probe connection cable into a 

radius of at least 20 mm (0.79 inch).
► Do not kink or pinch connection cables.

ATTENTION Risk of damage to the instrument from excessively high tem-
peratures
When exposed to sunshine, the areas behind glass windows 
(e.g. in an automobile) can easily reach temperatures in 
excess of +60 °C (+140 °F). This can damage the instrument.
► Do not leave or store the instrument and accessories 

behind glass windows or next to heat sources such as 
radiators etc.!

ATTENTION Risk of damage to the instrument from acid
The instrument and accessories are not acid-resistant.
► Do not bring the instrument and accessories into contact 

with acids or acid containing liquids!

R  20 mm
SIGMASCOPE® SMP350  3
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1.9 Disposal   

ATTENTION Hazard of short-circuit
The hazard of a short circuit exists if the instrument and acces-
sories (especially the AC adapter plug) come into direct 
contact with liquids! 
► Operate the instrument and accessories only at locations 

with a relative humidity of 30 % to 90 % (non-
condensing).

► Leave or store the instrument and accessories only at 
locations with a relative humidity of 20 % to 80 % (non-
condensing).

ATTENTION The instrument and accessories are not suitable for use in po-
tentially explosive environments.
► Do not operate the instrument and accessories in poten-

tially explosive areas!

ATTENTION Risk of damage to the instrument from electrostatic charge
Electrostatic charges can damage components in the instru-
ment or erase the memory in the instrument.
► Earth individuals who connect the probe to the instru-

ment.
► Connect or plug in the probe only when the instrument 

is switched off!
► We recommend that the instrument be stored with the 

probe connected.

Disposal
Do not dispose of waste electrical equipment and electronic 
accessories with household refuse. 
► Put damaged or used batteries, waste electrical and 

electronic equipment in the appropriate collection bins! 
Please observe the regulations in your region for proper 
handling of waste electrical equipment and electronic 
accessories.
4 SIGMASCOPE® SMP350
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2 Description

The SIGMASCOPE SMP350 uses the phase-sensitive eddy current test method 
to measure the electrical conductivity of non-ferrous metals and non-magnet-
izable metals such as aluminium, copper and even stainless steel. The instru-
ment is suitable for determining the electrical conductivity in accordance with 
DIN EN 2004-1 und ASTM E 1004. 
It is also possible to draw conclusions about the hardness and strength of heat-
treated materials from the measured conductivity. Heat damage and material 
fatigue can also be determined in this way. Keep in mind that such applica-
tions are based solely on specific empirical values!

2.1 Scope of supply

• SIGMASCOPE SMP350 instrument
• Probe(s) and reference part as specified in your order
• Support CD, FMP carrying case, batteries (alkaline), AC adapter plug, 

USB cable, short form manual, carrying strap and protective sleeve
 

2.2 CE marking

The conformity evaluation was performed for the measurement system, consist-
ing of the instrument and probe. This means that the CE mark on the instrument 
also applies to the connected probe. You can request the declaration of con-
formity from the manufacturer.

Note
► Check the delivery for completeness and damage. 

Notify the responsible supplier about missing parts and 
damage. Retain the damaged packaging in order to file 
a damage claim with the freight forwarder.

► Retain the packaging for the possibility of subsequent 
shipment.
SIGMASCOPE® SMP350  5
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 2.3 Instrument

       

Probe connecting socket
Connecting socket for the TF100A 
temperature probe
Pressure-sensitive display = Touch-
screen

Keys to open menus or functions di-
rectly

ON/OFF key, dual-purpose key; 
press and hold at least 1 s to switch 
instrument on/off

Power indicator light.
Green: Power is supplied via the 
AC adapter plug

USB port, for connection of a 
printer, PC, PC keyboard or USB 
flash drive
Connecting socket for the AC 
adapter plug
Stylus, for operating the touch-
screen, for tapping command but-
tons and marking parameters

Anti-slip rubber nubs
Fold-out instrument stand
Battery compartment

1

10

Front view Right side view Rear view

2

3 4

5

6

7

8

9 9

9 9

11

T

T
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2.4 Display - Touchscreen

Menu bar

The instrument's functions are grouped under the items File, Calibration, Meas-
urement and Result (= Evaluation); see page 10. The individual instrument 
functions and entry windows are selected from pull-down menus. 

Information bar

The quantity to be measured, together with the test method used, information 
symbols and set unit of measurement are displayed in this bar. 

Quantity to 
be measured

Test method

 The instrument uses the phase-sensitive eddy current test method 
to measure the electrical conductivity.

Informationsymbols 

 Warning: Wrong probe, measurement not possible. The open 
application file was not created with the connected probe! 
Measurement is not possible!

Green circular arrow: The free-running display mode is active.

Active specification limit monitoring. Specification limit monitor-
ing is enabled in the open application file.

File     Cal    Meas    Res    ?

 %IACS

62.6
Tc: 23.4°C Ta: 23.6°C  Alu 60 kHz

Menu bar, description on page 7

Information bar (quantity to be measured or probe 
name, information symbols and unit of measurement), 
see page 7 

Measurement panel, displays the measured value

Temperature, if the temperature correction display is 
enabled, and probe frequency

Information panel, see page 44

Command button area, description on page 9

Example of a measurement presentation with the sta-
tistics information area. Delete Final ApplBlock

Block no.:

Reading no.

Mean value:

Std. dev.:

Appl name:

1

7

62.41

0.138

Test

%IACS

%IACS
SIGMASCOPE® SMP350  7
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Protected application file: The open application file is protected. 
Depending on the application setting, deleting, the Cal menu 
and/or the File/Properties menu are blocked.

Flashing battery symbol: Low battery voltage. The batteries must 
be changed. 

Too low battery voltage can result in data loss!
When the battery voltage is too low, the instrument shuts off 
automatically without backing up the data in advance!

Closed block, the measurement reading displayed closes a 
block. All values acquired since the last block was closed will be 
collected in this (new) measurement block.

Comment. A comment is attached to a measurement block.

Measurement readings are not being saved. The measurement 
readings are not being saved in the open application (file), but 
only shown on the display.

Active outlier check. Outlier check is enabled in this application 
file.

Active curvature correction. Curvature correction is enabled in 
this application file.

Monitors the temperature probe connected to the instrument. 
The monitor function is enabled in this application file.

Status displays for the USB connection to the PC

Instrument as external drive (ActiveSync):

Coloured symbol: ActiveSync - connected

Grey symbol: ActiveSync - not connected 

Serial interface (virt. COM port):

Coloured symbol: virt. COM port - connected 
Grey symbol: virt. COM port - not connected

Informationsymbols 
8 SIGMASCOPE® SMP350
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Command button area

Command buttons for opening functions and menus directly. You can place up 
to 12 command buttons in the display; see page 134.
A description of all command buttons can be found on page 219.

2.5 Keys

The 4 keys below the display are automatically assigned to the functions of the 
(bottom) row of command buttons. This allows you to open the functions of the 
row of command buttons along the bottom edge of the display directly via the 
keys without the stylus.
Except ion: ON/OFF key. 
This key has two functions. In addition to its command button function, you al-
ways switch the instrument on/off with the ON/OFF key.

Unit of measurement

MS/m SI base unit for the electrical conductivity

% IACS Anglo-American unit of measurement for the electrical conductiv-
ity

°C Derived SI unit for temperature

°F Anglo-American unit of measurement for temperature

mm Units of measurement based on the meter as SI base unit 

Command buttons (default setting)

Delete the displayed measurement reading
Pressing the Delete key repeatedly successively deletes the 
current measurement reading that appears on the display.

Opens the final evaluation, evaluation menu for the open appli-
cation file

Opens the block result, evaluation of the current block in the 
open application file 

Opens another application file

Delete

Final

Block

Appl
SIGMASCOPE® SMP350  9
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 2.6 Menu structure   

Main menus

Submenus

File

New...

Open (Application or Inspection plan)

Save

Save As...

Management
Properties...
Lock...
(Functions for the open application file)

Supervisor...     

Quit Supervisormode

List of recently opened application files

Shutdown

Cal

Normalization...

Corrective calibration...

Delete corrective calibration

Check calibration

Temperature...
(monitoring, capturing)

Temperature coefficient...

File > 
Management

Applications... 

Inspection plans...

Copy, rename, 
move, delete 
files

Exports... 

Graphics... 

File > 
Supervisor... > 
159

Control Panel

Lock applikation(s)

Instrument set-
tings

Assign probe2

Unit

COM-Export

Statistical display - Tem-
plate

Block result - Template

Final result - Template

Keyboard (Display)

Password

automatic Save

Cp and Cpk

Probe frequency

temperature calibration

delete temperature cal.

Pwr. save mode

Master cal. warning

Master calibration

Recover factory calibration

Air value acceptance

Default settings

File > 
Properties...

Measurement
(i single readings, autom. block 
creation, outlier rejection)

Settings are 
stored in the ap-
plication file

Temperature correction
(on/off; monitoring)
Correction
(curvature correction only for 
FS40 probes)
Measurement acceptance
(by placing, External Start, Area 
measurement, automatic, manu-
al, store readings on/off)
Display
(measurement presentation, val-
ue resolution)
Specification limits
(setting, monitoring)
Statistical display (template)
Block result (template)

Final result (template)
10 SIGMASCOPE® SMP350
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Meas

Free running mode
(continuous measurement value display)

Note
(Enter a comment for a block or for the 
opened application file)

Trigger external start

Inspection plan 

Res

Block result

Final evaluation

Delete all readings

Delete current block

Delete current reading

Export over COM port

?

Software ver-
sion, connected 
probe, further in-
strument informa-
tions

Meas > 
Inspection plan

Dummy Merkmal vor 

Dummy Merkmal zurück

Dummy Teil vor

Dummy Teil zurück 

Show image for inspection 
plan

Dummy Bild für Merkmal 
anzeigen 

Zoom in

Zoom out

Restart

Finish

Cancel

Edit last Inspection Plan

File > Supervisor... 
> 159 > Control 
Panel 

Language

Power & Light

Instrument settings Date/Time

Locale - Time

Locale - Date

Printer 
(printer type selection)

Calibrate touch

USB connection

Acoustic signals

Mouse

USB Keyboard

Service settings1 

1 For authorised service personnel only!
2 Submenu is enabled only, if the application opened was not created with the connected probe.
SIGMASCOPE® SMP350  11
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 3 Start-up

• Place the batteries into the instrument; see page 12.
Alternatively power supplies: 
- Option battery pack (604-144), see page 13
- AC adapter plug, see page 14.

• Connect the probe to the instrument, see page 16.

3.1 Inserting/changing batteries

Procedure for changing batteries

ATTENTION Risk of damage to the instrument
Use of defective batteries and the wrong battery types will 
damage the instrument. Leaking batteries destroyed the instru-
ment's electronics.
► Use only undamaged batteries/rechargeable batteries.
► Use only the following types of alkaline batteries: 

Mignon, 1.5 V, LR6 - AA - AM3 - MN1500 
► Use only the following types of the NiMH rechargeable 

batteries: Mignon, 1.2 V, HR6 - AA

-
+

- - -

+ + +

1. Switch off the instrument: Press the ON/
OFF key for about 1 second.

2. Open the battery compartment cover.
3. Remove the old batteries.
4. Insert 4 new batteries.

5. Close the battery compartment cover. 
The instrument is now ready for use.

ATTENTION Observe the correct polarity 
when inserting the batteries!
12 SIGMASCOPE® SMP350
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3.2 Inserting/changing battery pack (option)

The battery pack (option, 604-144) is charged in the instrument using the AC 
adapter plug.
Charging time: Up to 4.5 h, depending on the charging state of the battery 
pack
Battery running time:  8 h

Procedure: Inserting the battery pack

1. Switch off the instrument: Press the ON/OFF key for about 1 second.
 

7. When the battery pack is charged, the instrument is ready for operation.

ATTENTION Recharge batteries in the instrument are not possible
Rechargeable batteries are not rechargeable in the instrument 
by using the AC adapter.
► Use a battery recharger for recharging batteries.

-

+

- - -

+ + +

2. Open the battery compartment cover.
3. Remove the old batteries or the old battery 

pack.
4. Insert the new battery pack into the battery 

compartment with the small PCB down-
wards.

5. Close the battery compartment cover.
6. Charging the battery pack: Connect the 

AC adapter plug to the instrument. The 
LEDs next to the device name displays the 
charging status:
Green: Battery pack is charged
Orange: Battery pack is charging

ATTENTION Observe the correct polarity 
when inserting the battery 
pack!
SIGMASCOPE® SMP350  13
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 3.3 Connecting the AC adapter plug (scope of supply)

Procedure for connecting the AC adapter plug

1. Switch off the instrument: Press the ON/OFF key for about 1 second.
2. Insert the small connector on the AC adapter plug into the instrument.
3. Insert the AC adapter plug into the mains socket. How to change the 

appropriate plug for your mains sockets on the AC adapter plug is 
described in the following section.

4. Switch on the instrument again: Press the ON/OFF key. A green indicator 
light next to the instrument's name shows that power is being supplied via 
the AC adapter plug. 

3.3.1 Changing the plug on the AC adapter plug

The plug on the AC adapter plug is replaceable. Change the plug to the type 
suitable for your country. The AC adapter plug adjusts automatically to mains 
voltages between 100 V~ and 240 V~ at 47 Hz to 63 Hz.
Changing the Euro plug to the US plug is described in the following by way 
of example. Various plug types are included in the scope of supply for the AC 
adapter plug.

ATTENTION Risk of damage to the instrument from the wrong mains volt-
age
The wrong mains voltage can result in damage to the instru-
ment and incorrect measurement readings!
► Connect the instrument to the electrical power socket 

only via the original AC adapter plug.
► The mains voltage must match the voltage stated on the 

nameplate of the AC adapter plug!
14 SIGMASCOPE® SMP350
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Example: Exchanging the US plug for the Euro plug on the AC adapter plug.

1. Press the plug upwards forcefully. 
A sharp click will be heard when you over-
come the detent threshold.

Pull the Euro plug upwards out of the 
housing.

Euro plug (example)

AC adapter plug

2.

3.

US plug

Insert the US plug into the guide slots of 
the housing. 

Press the US plug downwards forceful-
ly until it snaps into place (sharp click).

4.
SIGMASCOPE® SMP350
  15
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 3.4 Connecting the probe to the instrument

► To measure the electrical conductivity, connect a probe to the instrument, 
e.g. from the FS40 probe family. The procedure is described in the 
following section.

► If you wish to measure the surface temperature with a separate tempera-
ture probe, attach a TF100A temperature probe to the instrument to 
measure the temperature. The procedure is described on page 17.

Procedure for connecting a probe

1. Switch off the instrument: Press the ON/OFF key for about 1 second. The 
display is now dark.

2. Connect probe to the instrument as shown in the following.
   

3. Switch on the instrument: Press the ON/OFF key for about 1 second.

What you can do next

• Connect the temperature probe to the instrument; see page 17.
• Create a file (application file) in the instrument; see page 22.
• Perform measurements; see page 65.

Probe connecting plug

Connecting socket 
on the instrument
16 SIGMASCOPE® SMP350
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Procedure for connecting the TF100A temperature probe

1. Switch off the instrument: Press the ON/OFF key for about 1 second. The 
display is now dark.

2. Connect probe to the instrument as shown in the following.

3. Switch on the instrument: Press the ON/OFF key for about 1 second.

What you can do next

• Connect the conductivity probe to the instrument; see page 16.
• Make settings for acquisition of measurement readings; starting at 

page 33.
• Perform measurements; see page 65.

Probe connecting plug

Connecting socket 
on the instrument
SIGMASCOPE® SMP350  17
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 3.5 Switching on/off the instrument 

 

► To switch on/off the instrument, press the ON/
OFF key for about 1 second.
A tone sounds to indicate the start-up routine of 
the instrument.

  

Example: Measurement 
presentation

Once the start-up routine has completed, the last 
application file used with the connected probe 
opens automatically.

Air value
The system must be adjusted before the 
application file opens.
► Hold the probe in the air and press 

the OK command button. For this, the 
distance to the next object must be at 
least 5 cm (1.97 inches)!

What you can do next

• Calibrate the instrument; see page 139
• Perform measurements; see page 65
• Change the application settings; see page 25
• Create new application; see page 22

Instrument in battery mode - Note
After about 3 minutes, the instrument shuts off auto-
matically if neither a measurement is acquired nor a 
key is pressed.

File     Cal    Meas    Eval    ?

  %IACS

62.6
Tc: 23.4°C Ta: 23.6°C  Alu 60 kHz

Block no.:

Mean value:

Std. dev.:

Smallest value:

Largest value:

Range:

Delete

9

62.71

1.12

61.6

64.0

2.4

%IACS

%IACS

%IACS

%IACS

%IACS

Eval. Block Appl
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The menu to the side appears under the following con-
ditions:

• No application file has been created in the instru-
ment.

• There is no application file that was created with 
the probe connected to the instrument. 

What you can do next

► Create an application file with the connected 
probe: Tap on the Set up new application 
command button; see page 22.

► Open an application file: Tap on the Open 
existing application command button; see also 
page 119. 
Was the opened application not set up with the 
connected probe, you can assign the connected 
probe to the open application file; see page 149.

File     Cal    Meas    Eval    ?

Welcome to the SMP350 

No application could be found. To 
measure, create a new application 

or open an existing one!

Set up new application

Open existing application
SIGMASCOPE® SMP350  19
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 3.6 Operating the touchscreen (display) 

The instrument is operated in a manner 
similar to that used for a smartphone. 
Operation involves basically using a 
stylus on the touchscreen. 

Stylus for operating the touchscreen

The stylus is inserted from the right at 
the bottom of the housing.

Using the stylus on the touchscreen

The touchscreen (= pressure-sensitive 
display) recognizes the position of the 
stylus and in this way permits naviga-
tion on the display. The following pos-
sibilities are available:
Selection of characters and parame-
ters: Using l ight pressure, press the 
stylus directly against the surface of the 
display. 
Marking and moving fields: Using 
l ight pressure, move the stylus 
across the surface of the display with-
out lifting. 

3.7 Connecting a PC keyboard

To simplify text entry, connect a PC keyboard to the instrument.

Before you start

• USB adapter 604-417 is needed for the connection. 
• Make sure the instrument is switched off.

Connecting the PC keyboard to the instrument

► Using the USB adapter, connect the PC keyboard to the instrument.

Example of entering a file name
(= application name). Using the stylus, tap the 
desired letters.
20 SIGMASCOPE® SMP350
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t4 The way to (the first) measurement

You will have your measurement readings after only 3 steps.

1. Put the instrument into service, see page 12.
Insert batteries, connect probe and switch on instrument.

2. Create a new file or open an existing file.
All relevant settings and parameters for a measuring application as well 
as the measurement readings acquired are saved in a file - in this context, 
we are speaking of an application or application file.

• Create a new application file, see page 22 
• Open an application file, see page 91
• Make application settings, see section "Application file settings for meas-

urement", page 25 .

3. Make a measurement on the specimen, see page 65.
If the stated trueness of the measurement readings is not achieved, you 
must calibrate the instrument together with the connected probe. In this 
way, you will compensate for influencing factors that falsify the measure-
ment.
Influencing factors, see page 65 and 87
Calibration, see section "Adjustment of the measurement system - Correc-
tive calibration", page 139 .

Influencing factors - Note
For measurement of the electrical conductivity there are no 
calibrated instruments as there are, for instance, when meas-
uring the weight with a scale. On the contrary, the measuring 
results are influenced by the temperature, the materials and 
the shape of the specimen. With appropriate calibrations and 
settings, you can accommodate these individual aspects of 
your specimens and compensate for them.
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 5 Creating an application file in the instrument

All relevant settings for measurement of the electrical conductivity as well as 
the measurement readings acquired are saved in a file in the instrument. Such 
a file is called an application, abbreviated Appl, in the instrument.

Before you start

• The probe is connected to the instrument.
• Batteries have been placed in the instrument or the power supply is con-

nected to the instrument.
• The instrument is switched on. 

Creating an application file in the instrument

1. Tap on File > New.
Alternatively, the Set up new application command button appears if an 
application file has not yet been created for the connected probe in the 
instrument. In this case, tap on this command button.

2. Enter the name for the application file.

3. Tap on OK.
A file with the assigned name is created and saved in the instrument.

4. Select the probe frequency: Tap on the desired frequency. A black dot 
identifies the enabled parameter. Refer to section "Selecting the probe 
frequency (possible only for type FS40 probes)", page 23 regarding 
selection. 

Note
Certain characters and letters are prohibited for the file name:

• /, \, period, comma, :, (, ), *, ...  
• Letters such as ä, ö, ü 

Note
Give the application file an unambiguous name such as the 
part number of the specimen, customer number etc. This 
simplifies selection of the appropriate file.
22 SIGMASCOPE® SMP350
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5. Tap on OK.

The prompt Please hold the probe in the air 
appears.

6. Hold the probe in the air. The distance to the next 
object should be at least 5 cm (1.97 inches).

7. Tap on OK. 
The empty measurement presentation for the 
newly created application file appears.

The probe name appears below the menu bar as long 
as no measurement reading has been acquired.

Selecting the probe frequency (possible only for type FS40 probes)

By selecting the probe frequency, you determine how deep the induced eddy 
currents of the probe penetrate into the material. This means to which material 
depth the electrical conductivity is measured. The following rule of thumb 
applies: The higher the probe frequency, the lower is the penetration depth of 
the eddy currents induced in the material. 
Examples: 

• Aluminium and probe frequency of 60 kHz
Penetration depth of the induced eddy currents into the material: 
about 313 μm (12.32 mils) 
Minimum material thickness according to the rule of thumb thmin  3 · 0 
for measurements without influence of the material thickness: 940 μm 
(37.01 mils)

• Aluminium and probe frequency of 480 kHz
Penetration depth of the induced eddy currents into the material: 
about 110 μm (4.33 mils)
Minimum material thickness according to the rule of thumb thmin  3 · 0 
for measurements without influence of the material thickness: 330 μm 
(12.99 mils).

► Always use the lowest possible probe frequency for the measurement! 
Higher probe frequencies can result in larger deviations in measurement 
readings. 

File     Cal    Meas    Eval    ?

FS40LF  MS/m

-----
60 kHz

Delete Eval. Appl

Block no.:

Reading no.

Mean value:

Std. dev.:

Appl. name:

-

-

-

-

Test

MS/m

MS/m

Block

Example of a measure-
ment presentation for a 
new application file with 
probe FS40LF
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What you can do next

• Make application settings; see page 25.
• Make instrument settings; see page 124
• Perform measurements; see page 65.

Notes 

• Information on the effect of the probe frequency on the 
electrical conductivity measurement can be found on 
page 241.

• Information on determining the lowest probe frequency 
for a given material thickness can be found on 
page 162.
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6 Application file settings for measurement

In the application file you specify how a conductivity measurement proceeds, 
e. g. whether you are assisted by specification limit monitoring and tempera-
ture correction while measuring.

Overview of possible application settings 

Application settings Page

Temperature correction: on/off 27

Temperature coefficient of the specimen material: enter/select 30

Curvature correction: on/off 31

Measurement acquisition: automatic/manual 33

Specification limit monitoring: on/off 36

Enter tolerance limits/tolerance range 36

Save measurement readings in blocks (groups): on/off 39

Measure despite considerable variation in measurement readings: 
Form representative measurement reading from several individual 
measurements: on/off

41

Outlier rejection: on/off 43

Save measurement readings: on/off 35

Select type of information area to be displayed in the measurement 
presentation

44

Analogue bar display: on/off 48

Select display resolution 49

Collect the desired statistical characteristics 50
SIGMASCOPE® SMP350  25
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Automatic instrument adjustment: on/off 51

Lock functions for the open application file 52

Change the probe frequency of the open application file 55

Assigning a new probe 149

Select measured variable (, phin, X) for the open application 56

Note
The  symbol in the information bar on the display indicates 
that some functions are blocked for this application file. 
Editing of application settings may also be blocked. If a 
blocking password was issued, you can, if necessary, change 
settings in the blocked function one time by entering the 
blocking password. The password prompt appears upon 
opening the blocked function.

Note
You can also open many functions directly by using 
command buttons. This eliminates the need to open frequently 
used functions always via the menu path. You can place up 
to 12 command buttons in the measurement value display; 
see page 134.

Application settings Page
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6.1 Temperature correction

Select whether and how you wish to measure the temperature for the tem-
perature correction. The selection applies only to the open application file.

Open menu

► Tap on File > Properties... > Temperature correction

Make selection  

1. In the temperature mode area, select the desired 
way to sense temperature. Tap in the selection 
window to open the selection list. 
Enable/disable the desired parameter: Tap on 
the desired parameter. A check mark indicates 
that the parameter is enabled.
A description of the parameters can be found in 
the following section.
Use the on-screen keyboard that appears to enter 
numbers.

2. Save the settings: Tap on the OK command 
button.

3. Switch back to the measurement presentation: 
Tap on the Close command button.

Note 
For a measurement with temperature correction, you need the 
temperature coefficient of the specimen material in addition 
to the specimen's temperature. Settings, see page 30.

TEMPERATURE CORRECTION

Example: The internal tem-
perature sensor of the 
FS40 probe acquires the 
temperature measure-
ment and a tone signals 
temperature changes of 
more than 0.2 °C per sec-
ond.

dT/dt

OK Cancel

°C/s
°C

monitoring

temperature mode
Internal sensor

Auto correction

0.2

dT
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 Description of parameters 

TEMPERATURE CORRECTION menu page  

Parameter Description

No correction Temperature correction is disabled: 
The accuracy of electrical conductivity measure-
ment readings made without temperature correc-
tion is lower than stated in the probe data sheet. 
For instance, a temperature increase of +1 °C re-
duces the electrical conductivity by about 0.4 % in 
the case of copper. See also page 68.

Manual input Temperature correction is enabled:
You measure the specimen's temperature with a 
temperature measuring instrument and enter the 
value manually by using the on-screen keyboard 
that appears on the display of the SIGMASCOPE 
instrument. See also page 69.

External sensor Temperature correction is enabled:
The TF100A temperature probe is used for the tem-
perature measurement. See also page 69.

Internal sensor Temperature correction is enabled:
The internal temperature probe of the FS40 probe 
is used for the temperature measurement. See also 
page 69.

Auto correction

(only in conjunction 
with the parameters 
External sensor or In-
ternal sensor)

Disabled: 
The temperature measured by the temperature 
probe must be saved in the instrument manually.
Enabled:
The instrument continuously saves the measured 
temperature value.
Useful only if the temperature probe remains in 
contact with the specimen continuously during the 
measurement.
28 SIGMASCOPE® SMP350
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The instrument continuously acquires the tempera-
ture measured by the temperature probe. Even 
when, for instance, the temperature probe is lying 
on the table and is not in contact with the speci-
men. In this case, the air temperature is used for 
temperature correction, resulting in incorrect meas-
urement readings!

dT/dt Monitors the temperature probe connected to the 
instrument. Useful when the Auto correction pa-
rameter is enabled.
Switch the monitoring function on or off.
Consider the response time of the temperature 
probe that is measuring the specimen's tempera-
ture. We recommend values between 0.2 (0.36) 
and 0.5 °C/s (0.9 °F/s).

The temperature probe requires some time to sense 
the true specimen temperature. During this time, 
the signal sounds repeatedly and the thermometer 
symbol flashes on the display.

dT Monitors the temperature. Compares the tempera-
ture currently measured (Sensor temperature pa-
rameter) with the temperature saved in the 
instrument (Current temperature parameter). 
The Auto correction parameter is disabled!
Enter a value by which the measured temperature 
is allowed to deviate. Example dT = 1 °C (1.8 °F), 
negative values are not accepted.
If the newly measured temperature deviates by 
more than the value entered, a signal sounds re-
peatedly and a thermometer symbol flashes on the 
display. The signal is muted and the flashing ther-
mometer disappears only after the new tempera-
ture value is acquired manually.

Parameter Description
SIGMASCOPE® SMP350  29
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 6.2 Entering the temperature coefficient of the specimen material

For a measurement with temperature correction, you need the temperature co-
efficient of the specimen material in addition to the specimen's temperature. 
The temperature coefficient is already stored in the instrument for some mate-
rials.

Open menu

► Tap on Cal > Temperature coefficient...

Make setting

1. Select the temperature coefficient for the specimen 
material from the list. 

• If you select Exact alpha value: Enter the tempera-
ture coefficient for the specimen material directly 
into the entry field Temperature coefficient (1/K). 
Tap in the entry field twice to mark it. Use the on-
screen keyboard that appears to enter numbers.
A description of the parameters can be found in 
the following section.

2. Save the settings: Tap on the OK command 
button.

3. Switch back to the measurement presentation: 
Tap on the Close command button.

Description of the parameters for the temperature coefficient

MATERIAL menu page 

Note 
For a measurement with temperature correction, you need the 
temperature coefficient of the specimen material in addition 
to the specimen's temperature. Settings, see page 27.

Parameter Description

Material List of materials whose typical temperature coeffi-
cients are stored in the instrument.

MATERIAL

Example: Aluminium is se-
lected as the material; the 
temperature coefficient is 
determined automatically.

OK Cancel

 Material
Exact alpha value
Copper
Aluminium
Gold
Brass
Phosphor bronze

 Temperature coefficient (1/K)
Dynamic alpha value calculation

Aluminum
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* A list of sources for the calculations and typical alpha values stored in the instrument can be 
found in the Glossary section.

6.3 Curvature correction

You can compensate for the effect of the surface curvature by entering the di-
ameter of curvature of the specimen in the instrument. The menu function Cor-
rection is available only for application files created with probe FS40 or 
FS40LF and a probe frequency of 60, 120, 240 or 480 kHz.

Open menu

► Tap on File > Properties... > Correction

Exact alpha value Select this list entry if you know the temperature co-
efficient of the current specimen material. An entry 
field appears under Temperature coefficient (1/K); 
see Step 1.  under "Make setting".

Temperature coeffi-
cient (1/K)

*Display of the typical temperature coefficient for 
the selected material.

Dynamic alpha value 
calculation

*For aluminium and copper alloys, the tempera-
ture coefficient is determined by the instrument. 

Entry field If you select the list entry Exact alpha value, a field 
for entering the temperature coefficient appears 
automatically. Entry, see Step 1.  in section 
"Make setting".

Parameter Description
SIGMASCOPE® SMP350  31
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 Make settings

1. Enter the specimen's diameter of curvature. Tap in 
the Diameter or Circumference entry field twice to 
mark it. Use the on-screen keyboard that appears 
to enter numbers.
Permissible entries:
 6 mm (0.24 inches) for the diameter
 18.8 mm (0.74 inches) for the circumference

2. Save the settings: Tap on the OK command 
button.

3. Switch back to the measurement presentation: 
Tap on the Close command button.

Note regarding calibration
Although you are measuring on curved parts, you must use 
smooth, flat standards/reference parts during the calibration! 
Otherwise, incorrect measurement readings will be obtained!

CORRECTION

Offset:

Example: A diameter of 
curvature of 50 mm is en-
tered.

0

Active

50Diameter

OK Cancel

%IACS

mm

157Circumference: mm

Curvature correction
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6.4 Measurement acquisition

The probe acquires the measurement reading. The measurement reading is 
transferred to the instrument and saved there. The measurement reading is ac-
quired automatically when the probe is placed on the specimen (default set-
ting). You can also acquire measurement readings manually, however.

Open menu

► Tap on File > Properties... > Measurement acceptance

Make settings

1. Enable/disable the desired parameter: Tap on 
the desired parameter. A check mark indicates 
that the parameter is enabled.
For some parameters, you must make additional 
entries. Use the on-screen keyboard that appears 
to enter numbers.
A description of the parameters can be found in 
the following section.

2. Save the settings: Tap on the OK command 
button.

3. Switch back to the measurement presentation: 
Tap on the Close command button.

Description of the parameters for measurement acquisition

MEASUREMENT ACCEPTANCE menu page    

Parameter Description

External start Manual measurement acquisition
Start measurement acquisition manually, e.g. by 
tapping on Meas > Trigger external start, see 
page 76.

by placing Automatic measurement acquisition
Start measurement acquisition automatically by 
placing the probe on the specimen. 

MEASUREMENT ACCEPTANCE

External start

by placing

Area measurement

Automatic measurement

Do not save readings

0.5t: s n: 0.5

Example: The by placing 
parameter is enabled.

OK Cancel
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Area measurement Automatic measurement acquisition
Continuous acquisition of the measurement read-
ing while scanning the surface with the probe 
(within an area or along a line). The resultant 
mean value is then acquired automatically as an 
individual measurement.
Start area measurement

• Place the probe on the specimen; the by plac-
ing parameter is enabled

• Start measurement acquisition manually; the 
External start parameter is enabled.

End area measurement 
• Area measurement always ends automatical-

ly when the probe is lifted off the specimen.

Enabling the Area measurement parameter auto-
matically disables and resets the i individual val-
ues parameter; see page 39.

Automatic measurement

Automatic measurement acquisition
Acquisition of a measurement reading every x sec-
onds. 

t

Parameter
Time interval during which the measurement read-
ings are acquired. 
Smallest possible time interval: 0.2 s.

n Total number of measurements that can be made up 
to probe liftoff. 

Continuous measurement acquisition up to 
probe liftoff.

Parameter Description

n = 0: 
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6.5 Saving/not saving measurement readings

Specify whether the measurement readings should be saved automatically in 
the open application file.

Open menu

► Tap on File > Properties... > Measurement acceptance

Make setting

1. Enable/disable the Do not save readings param-
eter: Tap on the parameter. A check mark indi-
cates that the parameter is enabled.
A description of the parameters can be found in 
the following section.

2. Save the settings: Tap on the OK command 
button.

3. Switch back to the measurement presentation: 
Tap on the Close command button.

Start automatic measurement
• Place the probe on the specimen; the by plac-

ing parameter is enabled
• Start measurement acquisition manually; the 

External start parameter is enabled.
End automatic measurement
Measurement acquisition ends automatically after 
the specified number of measurement readings.

Automatic measurement

MEASUREMENT ACCEPTANCE

External start

by placing

Area measurement

Automatic measurement

Do not save readings

0.5t: s n: 0

Example: The parameters 
by placing and Do not 
save readings are ena-
bled.

OK Cancel
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 Description of the "Do not save reading" parameter

MEASUREMENT ACCEPTANCE menu page 

6.6 Tolerance limits and specification limit monitoring

Tolerance limits need to be specified for the Histogram display, Specification 
limits display and Material check information areas in order to display the 
measurement reading distribution graphically in a predefined conductivity 
range in the measurement presentation. With the aid of specification limit mon-
itoring, you can quickly and easily recognize whether the measurement read-
ing is within the specified tolerance limits during the measurement.

Open menu

► Tap on File > Properties... > Specification limits

Parameter Description

Do not save readings Parameter enabled (check mark is visible): 
No measurement readings are saved in the appli-
cation file. Statistical evaluation is not possible.
Parameter disabled: (default setting)
The measurement readings are saved automatical-
ly in the open application file with every measure-
ment acquisition. 
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Make settings

1. Enable/disable the Specification limits monitoring 
parameter: Tap on the parameter. A check mark 
indicates that the parameter is enabled. 
A description of the parameters can be found in 
the "Description of parameters" section on 
page 38.

2. Enter the values for the tolerance limits: Tap twice 
on the entry field to mark it. Use the on-screen 
keyboard that appears to enter numbers. 
If the parameters Reference value and Tolerance 
are displayed, refer to the following section 
"Material testing - Parameter entry".

3. Save the settings: Tap on the OK command 
button.

4. Switch back to the measurement presentation: Tap on the Close command 
button.

Material testing - Parameter entry

If the Material check information area is selected for the measurement pres-
entation (application setting in the File > Properties... > Display menu; see 
page 44), a reference value and a tolerance range need to be entered in the 
SPECIFICATION LIMITS menu window instead of the tolerance limits. 

Proceed in Step 2 as follows: 
a Enter the Reference value. Select from the following possibilities:

• Measure on the material once; this is intended to serve as refer-
ence. The measurement reading appears automatically in the 

Notes

• Also select the tolerance limit presentation for the infor-
mation area in the measurement presentation. Setting 
under File > Properties... > Display, see page 44.

• The limit violation is signalled audibly only if the signal 
tone is enabled; see page 100.

SPECIFICATION LIMITS

Specification limits monitoring

Lower specification limit                  %IACS

Upper specification limit                  %IACS

Example: The parameter 
Specification limits mono-
toring is enabled and the 
tolerance limits are en-
tered.

65.5

60

OK Cancel

2.
SIGMASCOPE® SMP350  37



A
pp

lic
at

io
n 

fil
e 

se
tti

ng
s 

fo
r m

ea
su

re
m

en
t
 Reference value entry field.

• Enter the value in the Reference value entry field manually by using 
the on-screen keyboard.

b Enter the value for the Tolerance: Tap twice on the entry field to mark 
it. Use the on-screen keyboard that appears to enter the value.

Continue with Step 3 in the previous section "Make settings".

Description of parameters

SPECIFICATION LIMITS menu page 

Parameter Description

Specification limits 
monitoring

Switches visual and audible signalling of limit vi-
olations on/off. Measurement readings that lie 
outside the tolerance limits entered appear on the 
display in red and are identified by an arrow. In 
addition, the tolerance limit violation is indicated 
by an audible signal during measurement acqui-
sition (default setting). The number of limit viola-
tions is saved and can be displayed in the 
statistical evaluation.

Lower specification limit Entry field for the lower tolerance limit. 

Upper specification limit Entry field for the upper tolerance limit. 

Reference value

(Appears only in con-
junction with the Mate-
rial check information 
area)

Entry field for the reference value that the materi-
al to be tested typically should have.
Entry by means of measurement or manually by 
means of on-screen keyboard.
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6.7 Saving measurement readings in blocks

It is often helpful to collect the measurement readings in blocks and then eval-
uate them. Enable automatic block formation to form a closed block automati-
cally while measuring after a specified number of measurement readings. The 
key symbol on the display identifies the last measurement reading of a block.

Examples of dividing measurement readings into blocks

• Collect all measurement readings for a specimen in a block. In this case, 
each measurement block then corresponds to one specimen.

• Collect all measurement readings for one side of a specimen in a block.
• Collect all measurement readings for a batch or lot in a block.

Open menu

► Tap on File > Properties... > Measurement

Tolerance

(Appears only in con-
junction with the Mate-
rial check information 
area)

Entry field for the tolerance range. The measure-
ment readings that lie within the tolerance range 
are considered to be typical values. You can, for 
instance, sort material with typical values into 
one quality class. 
The reference value always lies in the centre of 
the tolerance range.
Example: An entry of 2 means a tolerance range 
of ± 1 %IACS around the reference value.

Note 
For the File > Properties... > Measurement application setting 
with an active i individual values parameter (value > 1) and 
the parameter s enabled, you must also enter the tolerance 
limits for the standard deviation that results from the indi-
vidual measurement readings; see page 41.

Parameter Description
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 Make settings

1. Enable/disable the Automatic block creation 
parameter: Tap on the parameter. A check mark 
indicates that the parameter is enabled.
A description of the parameters can be found in 
the following section.

2. Enter the number of measurement readings per 
block: Tap twice on the Number of readings per 
block entry field to mark it. Use the on-screen 
keyboard that appears to enter numbers.

3. Save the settings: Tap on the OK command 
button.

4. Switch back to the measurement presentation: 
Tap on the Close command button.

Description of the parameters for automatic block formation

MEASUREMENT menu page 

Note
You can enter a comment for each measurement block; see 
page 85.

Parameter Description

Automatic block crea-
tion

Collects a specified number of measurement read-
ings to form a measurement block

Number of readings 
per block

Entry field for the number of measurement read-
ings used to form a measurement block

MEASUREMENT

i individual values:

Automatic block creation 

Example: The parameter 
Automatic block creation 
is enabled and the num-
ber of measurement read-
ings per block is entered.

1 s

Number of readings per block: 5

Outlier rejection
automatic

1Spread:

OK Cancel

known spread

%IACS
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6.8 Form the representative measurement reading from several 

individual measurements

In the case of rough surfaces or inhomogeneous material, it is helpful to form 
a mean value from several measurements and then save it as a representative 
measurement reading in the application file. This method is especially well-suit-
ed for measurements on specimens where considerable variability of the meas-
urement readings is to be expected.

Open menu

► Tap on File > Properties... > Measurement

Make settings

1. Enter the number of individual measurements used 
to form the representative measurement reading. 
Tap in the i individual values entry field twice to 
mark it. Use the on-screen keyboard that appears 
to enter numbers.
Entry value: 1 ... 255 
A description of the parameters can be found in 
the following section.
If you wish, also enable/disable the parameter s. 
Tap on the parameter. A check mark indicates 
that the parameter is enabled.

2. Save the settings: Tap on the OK command 
button.

3. Switch back to the measurement presentation: Tap on the Close command 
button.

MEASUREMENT

i individual values:

Automatic block creation 

Example: The measure-
ment reading displayed is 
formed from 5 individual 
measurements.

5 s

Number of readings per block: 1

Outlier rejection

1Spread:

OK Cancel

automatic

known spread

%IACS
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 Description of the parameters for forming the representative measurement 

reading

MEASUREMENT menu page 

Parameter Description

i individual values Number of individual measurements used to form 
the representative measurement reading. The indi-
vidual measurements are not saved in the applica-
tion file.

s The standard deviation for the representative 
measurement reading. The standard deviation re-
sults from the individual measurements and is 
saved in the application file.

Notes

• Enabling the Area measurement parameter 
(File > Properties... > Measurement accept-
ance) automatically disables and resets the i 
individual values parameter; see page 33.

• Formation of the representative measurement 
reading is not affected if outlier rejection is 
enabled.

• With the parameter s enabled and specifica-
tion limit monitoring active, tolerance limits 
also need to be entered for the standard de-
viation (File > Properties... > Specification 
limits).
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6.9 Outlier rejection

The outlier rejection prevents incorrect evaluation as the result of erroneous 
measurement. Measurement readings that deviate considerably from the mean 
value are not considered in the statistical evaluation. 

Open menu

► Tap on File > Properties... > Measurement

Make settings

1. Enable/disable the Outlier rejection parameter: 
Tap on the parameter. A check mark indicates 
that the parameter is enabled.
Depending on whether the parameter is enabled, 
you may be required to make additional entries. 
Use the on-screen keyboard that appears to enter 
numbers.
A description of the parameters can be found in 
the following section.

2. Save the settings: Tap on the OK command 
button.

3. Switch back to the measurement presentation: 
Tap on the Close command button.

Notes

• The outlier rejection is performed after each measured 
value. A corresponding display does not appear until af-
ter the 4th measurement reading at the earliest.

• Automatic block formation is enabled: A minimum of 4 
measurement readings per block is needed for the outli-
er rejection.

• Since the number of measurement readings available, 
the mean value and the standard deviation change con-
tinually during the measurement, a measurement read-
ing can also be recognized and identified as an outlier 
at a later point in time.

MEASUREMENT

i individual values:

Automatic block creation 

Example: The outlier rejec-
tion based on the Grubbs 
test is enabled.

1 s

Number of readings per block: 1

Outlier rejection

1Spread:

OK Cancel

automatic

known spread

%IACS
SIGMASCOPE® SMP350  43



A
pp

lic
at

io
n 

fil
e 

se
tti

ng
s 

fo
r m

ea
su

re
m

en
t
 Description of the parameters for the outlier rejection

MEASUREMENT menu page 

6.10 Selecting the information panel to be displayed in the 
measurement presentation

You can display additional information in the information panel used for the 
measurement presentation. A description of the display areas can be found on 
page 7.
Information about the Measurement panel see page 48 and information about 
the Display format see Page 49.
The following information can be selected for display in the information area:

• Statistical display, list of selected statistical characteristics such as mean 
value and standard deviation of the measurement readings.

• Histogram display, presentation of the measurement readings in a histo-

Parameter Description

Outlier rejection Monitors the measurement readings. Measurement 
readings that deviate significantly from the mean 
value are not considered when calculating the 
mean value, standard deviation etc.

automatic The outlier rejection is based on the Grubbs test for 
a confidence level of P = 90 %.

known spread The outlier rejection is performed for a confidence 
level of P = 90 % with a specified value for the 
variation in measurement readings.

Note

Determine the value of the variation in measure-
ment readings by measuring a representative ran-
dom sample. The random sample should contain a 
minimum of 100 measurement readings! With this 
type of outlier rejection, it is assumed that the var-
iation does not change for future measurements ei-
ther. 
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gram for the specified tolerance range. Setting the tolerance limits; see 

page 36.
• Specification limits display, presentation of the measurement readings 

within the specified tolerance limits. Setting the tolerance limits; see page 
36.

• Material check, graphical display of the measurement reading to deter-
mine whether it lies within the specified tolerance range or corresponds 
to the specified reference value. Sorting of materials on the basis of dif-
ferent electrical conductivities. Setting the tolerance range; see page 36.

• Not displayed, the information area is not displayed; the measurement 
reading appears alone in the centre of the display.

Open menu

► Tap on File > Properties... > Display

Make selection  

1. Select the desired display in the Information 
panel. Tap in the selection window to open the 
selection list. 
A description of the parameters can be found in 
the following section.

2. Save the settings: Tap on the OK command 
button.

3. Switch back to the measurement presentation: 
Tap on the Close command button.

Notes

• You must set tolerance limits for the Histogram display 
and Specification limits display information panel; see 
page 36. 

• You must enter a reference value with a tolerance range 
for the Material check information panel. You use the 
Specification limits monitoring parameter to enable or 
disable audible and visual signalling; see page 36.

DISPLAY

Example: Selection of the 
Specification limits dis-
play.

Measurement panel
Digital

0.9999
9.9999
99.999
999.99
9999.9

Display format

0.999
9.99

99.99
999.9
9999

0.99
9.9

99.9
999

9999

0.9
9.9
99

999
9999

OK Cancel

Information panel
Specification limits display
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 Description of the displays in the information panel for the measurement 

presentation

DISPLAY menu page, Information panel  

Display Description of the information panel

Statistic display (ex.) List of statistical characteristics. Selection and 
description of the statistical characteristics to 
be shown on the display; see page 50.

Histogram display
(example)

Histogram of measurement readings. The class 
widths (width of the rectangles) are always 
identical and are calculated automatically for 
the predefined tolerance range or from the 
span of measurement readings. A class width 
represents a conductivity range that varies with 
the tolerance range/span. The significance of 
the statistical results depends on the shape of 
the histogram, among other things. Deviation 
from a normal distribution may indicate system-
atic errors during measurement.

File     Cal    Meas    Res    ?

  %IACS

62.6
Tc: 23.4°C Ta: 23.6°C  Alu 60kHz

Delete Final Appl

Block no.:

Reading no.

Mean value:

Std. dev.:

Appl. name:

1

7

62.4

0.138

Test

%IACS

%IACS

Block

1

1

File     Cal    Meas    Res    ?

  %IACS

62.6
Tc: 23.4°C Ta: 23.6°C  Alu 60kHz

6560 delta 0.57

1

Delete Final ApplBlock

1
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Specification limits dis-
play (example)     

The measurement readings lie within the specified 
tolerance limits. 

Name of the open application file
Number of the marked measurement reading 
in the block
Block number; green = block number of the 
marked measurement reading
Cursor, marks the displayed measurement 
reading. 
Histogram, see histogram display
Closed block
Measurement reading
Range of specified tolerance limits

Material check (exam-
ple)  

Graphic display showing whether the meas-
urement reading displayed lies within the 
specified tolerance range.
Green line: The measurement reading is in 
the typical range
Red line: The measurement reading is outside 
the typical conductivity range. The material 
must be sorted or belongs to a different mate-
rial group.
Left: Name of the open application file
Right: Number of the measurement reading in 
the current measurement block.

Not displayed  (ex.) Pure measurement presentation, without informa-
tion panel. Display of the most recent measurement 
reading.

Display Description of the information panel

File     Cal    Meas    Res   ?

  %IACS

62.6
Test No.: 3

65

60

9876

Delete Final ApplBlock

Tc: 23.4°C Ta: 23.6°C  Alu 60kHz
1
2
3

6

4
5

7
8

1

2

3

4

5

6

7

8

File     Cal    Meas    Res   ?

  M%IACS

62.6
Test No.: 3

6560

1

Delete Final ApplBlock

Tc: 23.4°C Ta: 23.6°C  Alu 60kHz

2

1

2

File     Cal    Meas    Res    ?

  %IACS

62.6

Delete Final ApplBlock

Tc: 23.4°C Ta: 23.6°C  Alu 60kHz
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 6.11 Analogue bar display 

An analogue bar display can be added to the measurement panel in the meas-
urement presentation. Zoom in the analogue bar display only possible by us-
ing the command button Analog+. Placing the command button in the display 
see page 134 of the operator‘s manual.
Information about the Information panel see page 44 and information about 
the Display format see Page 49.

Open menu

► Tap on File > Properties... > Display

Make selection    

1. Select the desired display type in the Measure-
ment panel area. Tap in the selection window to 
open the selection list. 
A description of the parameters can be found in 
the following section.

2. Save the settings: Tap on the OK command 
button.

3. Switch back to the measurement presentation: 
Tap on the Close command button.

Description of parameters

DISPLAY menu page, Measurement panel  

Parameter Description

Digital Only the numerical value of the measurement reading ap-
pears in the measurement panel. The analogue bar display is 
disabled.

DISPLAY

Example: The analogue 
bar display is selected.

Measurement panel
Analog Bar

0.9999
9.9999
99.999
999.99
9999.9

Display format

0.999
9.99

99.99
999.9
9999

0.99
9.9

99.9
999

9999

0.9
9.9
99

999
9999

OK Cancel

Information panel
Statistical display
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6.12 Setting the display resolution for the measurement reading

In this menu, you set how many decimal places will appear after the decimal 
point in the measurement reading display.

Open menu

► Tap on File > Properties... > Display

Make selection   

1. Select the desired display resolution in the Display 
format area: Tap on the corresponding numeric 
column. 

2. Save the settings: Tap on the OK command 
button.

3. Switch back to the measurement presentation: 
Tap on the Close command button.

Analog Bar The measurement reading appears as 
a numerical value and in an analogue 
bar display.
Green bar: The measurement reading 
is in the tolerance range. 
Red bar: The measurement value is out-
side the tolerance range.
Example of a measurement presentation: Meas-
urement value display with analogue bar dis-
play and statistics information area.

Parameter Description

File     Cal    Meas    Res    ?

  %IACS

62.6

Tc: 23.4°C Ta: 23.6°C  Alu 60kHz

Delete Final Appl

Block no.:
Reading no.
Mean value:
Std. dev.:
Appl name:

1
7

62.4
0.138

Test

%IACS
%IACS

Block

60 65

DISPLAY

Example: A maximum dis-
play resolution of 2 deci-
mal places after the deci-
mal point is selected.

Measurement panel
Digital

0.9999
9.9999
99.999
999.99
9999.9

Display format

0.999
9.99

99.99
999.9
9999

0.99
9.9

99.9
999

9999

0.9
9.9
99

999
9999

OK Cancel

Information panel
Specification limits display
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 6.13 Collecting the statistical characteristics 

In the application file, you can collect the statistical characteristics for the meas-
urement presentation Statistic display as well as for the Block result and Final 
result evaluations separately. The Block result and Final result templates are 
likewise used to print out the evaluations on a printer and save the evaluations 
in a pdf file (export file). You can thus save the template for a customer-specific 
inspection report directly in the application file.

Open menu

► Tap on File > Properties... > Statistical display

Or
► Tap on File > Properties... > Block result

Or
► Tap on File > Properties... > Final result

Procedure for assembling the characteristics

You can display the statistical characteristics in one or two columns on the 
screen. The statistical characteristics available for selection are grouped the-
matically in tabs. A description of the statistical characteristics can be found 
starting at page 205.

1. Select the desired characteristic field in a tab.
• Red field: Function is currently not active (e.g. outlier rejection disabled 

or no tolerance limits entered)
2. Pull the desired characteristic field into/out of a table field. For touch-

screen operation, see page 20.
• You can arrange the characteristic fields in the table in any way.
• To remove a characteristic field from the table: Pull the desired character-

istic field upward out of the table.
3. Repeat Steps 1 and 2 until all desired characteristic fields appear in the 

table.
4. Save the settings: Tap on the OK command button.
5. Switch back to the measurement presentation: Tap on the Close command 

button.
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6.14 Automatic instrument adjustment 

To make a measurement, the instrument needs a reference value. After being 
lifted off the specimen, the probe automatically captures a measurement read-
ing in the air. This air value is the reference value that the instrument uses con-
tinually for adjustment. This prevents measurement errors, e.g. as the result of 
temperature drift. 
In the case of automated measurements, it is possible that the probe may not 
have an opportunity to capture the air value continually while measuring. For 
this reason, you can disable air value monitoring for individual application 
files. In this case, you must capture an air value manually at regular intervals 
to avoid erroneous measurements!

Note on the templates for the block result and final result
The characteristic fields in the Extras tab appear only in the 
printout or the exported pdf file.

FINAL RESULT

Example: The template for the final result should contain the mean value. To achieve this, sim-
ply move the mean value characteristic field into the table.

OK Cancel

Statistics Limits Info Extras

Mean value Std. dev.

Confidence interval

Appl name
No. blocks

No. readings

Outlier

FINAL RESULT

OK Cancel

Statistics Limits Info Extras

Std. dev.

Confidence interval

Appl name
No. blocks

No. readings

Outlier

Mean value

FINAL RESULT

OK Cancel

Statistics Limits Info Extras

Std. dev.

Confidence interval

Appl name
No. blocks

No. readings

Outlier

Mean value

1. 2. 3.
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Open menu

► Tap on File > Supervisor...* > Air value acceptance

* Factory password: 159; for description, see page 126

Enabling and disabling air value monitoring

1. Tap on the Show Air Value Warning parameter. 
A check mark indicates that the parameter is enabled.
No check mark indicates that the parameter is disabled.

2. Save the settings: Tap on the OK command button.
3. Switch back to the measurement presentation: Tap on the Close command 

button.

Other sections on this subject

• Measuring the air value manually; see page 138
• Performing a normalisation; see page 138
• Performing a corrective calibration; see page 139

6.15 Locking functions for the application file

You can lock the following functions for the open application file: 
• Delete 
• Calibrate
• Change the application settings 

ATTENTION Low measurement accuracy
Disabling air value monitoring compromises measurement 
accuracy! Disabling air value monitoring is helpful only 
during continuous measurement acquisition, providing that 
high measurement accuracy is not required.
► Measure the air value at regular intervals.
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Before you start

• Application setting in the File > Supervisor...* > Lock application(s) menu: 
The Single appl. parameter is enabled; see also page 130.
* Factory password: 159; for description, see page 126

Locking functions for the open application file

1. Tap on File > Lock.... The LOCK APPLICATION(S) menu window opens.
2. Enter the blocking password: Factory password 159
3. In the locked functions selection area, select the functions that you wish 

to block for the open application file. Tap on the desired functions. A 
check mark indicates that the function is blocked. A description of the 
parameters can be found further on in this section. 

4. Save the settings: Tap on the OK command button.
5. Switch back to the measurement presentation: Tap on the Close command 

button.

Description of parameters 

LOCK APPLICATION(S) menu page 

Note
For the blocked functions to remain functional in the open 
application file, open another application file and then once 
again the application file that was open when blocking was 
set up.

Note
If necessary, you can execute the block function one time by 
entering the blocking password. The password prompt 
appears upon opening the blocked function. 
Factory-preset password: 159

Parameter Description

locked functions Applies to the open application file.

Delete reading You cannot delete any measurement readings.
SIGMASCOPE® SMP350  53



A
pp

lic
at

io
n 

fil
e 

se
tti

ng
s 

fo
r m

ea
su

re
m

en
t

Delete application You cannot delete the application file.

Normalization You cannot perform a normalisation.

Calibration You cannot perform a corrective calibration.

Properties You cannot make any changes to the application 
settings.

Parameter Description
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6.16 Changing the probe frequency of the application file

Possible only for FS40, FS40LF and FS40HF probes! 

By selecting the probe frequency, you determine how deep the induced eddy 
currents of the probe penetrate into the material. This means to which material 
depth the electrical conductivity is measured. As a general rule: The higher the 
probe frequency, the lower is the penetration depth of the eddy currents 
induced in the material. 
Examples: 

• Aluminium and probe frequency of 60 kHz 
The penetration depth (0) of the induced eddy currents into the material: 
about 313 μm (12.32 mils). 
Minimum material thickness for measurements without thickness influence 
according to the rule of thumb thmin  3 · 0: 940 μm (37 mils).

• Aluminium and probe frequency of 480 kHz
The penetration depth (0) of the induced eddy currents into the material: 
about 110 μm (4.33 mils). 
Minimum material thickness for measurements without thickness influence 
according to the rule of thumb thmin  3 · 0: 330 μm (12.99 mils).

► Always use the lowest possible probe frequency for the measurement! 
Higher probe frequencies can result in larger deviations in measurement 
readings. 

ATTENTION All readings will be deleted
Changing of the probe frequency requires the deletion of all 
readings in the open application file!

Note 

• Information on determining the lowest probe frequency 
for a given material thickness can be found on 
page 162.
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 Open menu

► Tap on File > Supervisor...* > Probe frequency

* Factory password: 159; for description, see page 126

Changing the probe frequency 

1. Select the desired probe frequency in the PROBE FREQUENCY menu 
window: Tap on the desired frequency. A check mark indicates the 
selected frequency. 

2. Save the settings: Tap on the OK command button.
A message window informs you that all readings of the open application 
file will be deleted. 

3. Confirm the message: Tap on the Yes command button.
4. Switch back to the measurement presentation: Tap on the Close command 

button.

6.17 Select measured variable

The measurement value can displayed in different measured variables:
• Electrical conductivity value
• Normalised count rate
• Count rate

Open menu

► Tap on File > Supervisor...* > Unit

* Factory password: 159; for description, see page 126

ATTENTION All readings will be deleted
Changing of the measured variable requires the deletion of 
all readings in the open application file!
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Changing the measured variable 

1. Select the desired measured variable in the UNIT menu window: Tap on 
the desired button with the desired measured variable in the section 
Display of reading (current Appl.) of the menu window. 

2. Save the settings: Tap on the OK command button.
A message window informs you that all readings of the open application 
file will be deleted. 

3. Confirm the message: Tap on the Yes command button.
4. Switch back to the measurement presentation: Tap on the Close command 

button.

Description of parameters 

UNIT menu page, section Display of reading (current Appl.) 

Parameter Description

 Display of the electrical conductivity measurement 
in the selected unit.

phin Display of the normalized count rate. The meas-
ured count rates X of the probe are normalized to 
a reference range between 0 = 100 %IACS and 
1 = 0 %IACS through appropriate computations.
In general, displaying the normalized count rate is 
used to determine if the used calibration standards 
suitable for the current application.

X Count rate = probe signal displayed as a number 
of electrical impulses.
In general, displaying the count rate X is used to 
determine if there is a viable measurement signal 
for a particular measurement application.
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 7 Handling the probes

The measurement readings are always acquired with the aid of a probe or sen-
sor. 

Handling the probe when measuring the electrical conductivity

• Acquisition of measurement readings at a single spot: The measurement 
readings are acquired by repeatedly placing the probe on the specimen; 
see page 59 (default setting).

• Acquisition of measurement readings over an area: The probe slides over 
a certain area on the specimen's surface and in this way acquires the 
measurement reading; see page 61. In this case, the tip of the probe is 
subject to increased wear!

 

Handling the probe when measuring the temperature

• Measuring the specimen's temperature with the internal temperature 
probe of the FS40 probe; see page 59. In deviation from Step 3: Lightly 
press the probe against the specimen's surface for a few seconds until the 
displayed temperature value stabilizes. The temperature probe requires 
some time to sense the temperature of the specimen.

• Measuring the specimen's temperature with the TF100A temperature 
probe; see page 63.

ATTENTION Influencing factors
The temperature and the geometric shape of the specimen 
have an effect on measurement of the electrical conductivity.

• Information on these two influencing factors can be 
found starting at page 87 and in the "Glossary" section

• Compensating for the influencing factors while measur-
ing; see page 138 and in section "Adjustment of the 
measurement system - Corrective calibration", 
page 139 .
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7.1 Acquisition of measurement readings at a single spot – Basic 

procedure 

  

Procedure 
(example: FS40 probe)

Flat specimens Convex specimens

1. Always hold the probe by 
the grip ring as shown in 
the figure to the right.
Grip ring 1: Measuring on 
flat specimens
Grip ring 2: Measuring on 
concave specimens. 
Changing the grip ring; see 
page 64.

2. Place the probe on the spec-
imen's surface without hesi-
tating. 

3. Lightly press the probe 
against the specimen's 
surface for a few seconds 
until a peeping tone signals 
that the measurement 
reading has been acquired 
and saved (default setting). 

Specimen

Grip ring 1 

Specimen

Grip ring 2
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What you can do next

• Change the grip ring on the conductivity probe; see page 64
• Perform measurements; see page 65

4. Lift the probe off the spec-
imen to a distance of at 
least 50 mm (1.97 inches). 
This ends acquisition of the 
measurement reading.

5. Repeat Steps 2 to 4 to 
acquire additional measure-
ment readings.

ATTENTION Probe connection cable
A kink or pinched point in the probe connection cable can 
result in a broken wire. Measurement is then not possible.
► Only bend the probe connection cable gently. Maintain 

a bending radius of at least 20 mm (0.79 inches).
► Provide adequate space; the probe cable must always 

be able to move freely. 

ATTENTION Faulty measurement
Improper handling of the probe results in measurement errors.
► Always hold the probe at or above the grip ring. This 

prevents heat radiating from your hand from affecting 
the measurement.

► Place the probe on the specimen without hesitating.
► Always place the probe on the specimen vertically.
► Place the probe on the specimen gently.

> 50 mm > 50 mm
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7.2 Acquisition of measurement readings over an area – Basic 

procedure

 

Procedure 
(example: FS40 probe)

Flat 
specimens

Convex specimens

1. Always hold the probe by 
the grip ring as shown in 
the figure to the right.
Grip ring 1: Measurements 
on flat specimens
Grip ring 2: Measurements 
on concave specimens. 
Changing the grip ring; see 
page 64.

2. Place the probe on the spec-
imen's surface without hesi-
tating. 

3. Move the probe across the 
surface.

4. Depending on the preset in 
the application file, the 
measurement readings are 
acquired automatically or 
manually and saved in the 
file; see page 35.

Specimen

Grip ring 1 

Specimen

Grip ring 2

Side view 
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 5. Lift the probe off the spec-

imen to a distance of at 
least 50 mm (1.97 inches). 
This ends acquisition of the 
measurement reading.

6. Repeat Steps 2 to 5 to 
acquire additional measure-
ment readings.

ATTENTION Probe connection cable
A kink or pinched point in the probe connection cable can 
result in a broken wire. Measurement is then not possible.
► Only bend the probe connection cable gently. Maintain 

a bending radius of at least 20 mm (0.79 inches).
► Provide adequate space; the probe cable must always 

be able to move freely. 

ATTENTION Faulty measurement
Improper handling of the probe results in measurement errors.
► Always hold probe by the grip ring. This prevents heat 

radiating from your hand from affecting the measure-
ment.

► Place the probe on the specimen without hesitating.
► Always place the probe on the specimen vertically.
► Place the probe on the specimen gently.
► Scanning the surface with the probe subjects the tip of 

the probe to increased wear! A worn probe tip results 
of measurement errors. Replace the probe when the 
probe tip is worn.

> 50 mm > 50 mm
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7.3 Measuring the temperature – Basic procedure

            1.                                2.                              3.

1. Always hold the temperature probe at the grip recess as shown in the 
figure above.

2. Place the temperature probe vertically on the specimen's surface. Lightly 
press the temperature probe against the specimen's surface for about 10 
to 20 seconds. The temperature probe requires some time to sense the 
temperature of the specimen.
Depending on the preset in the application file, the measured tempera-
ture value is acquired automatically or manually and saved in the file; see 
page 27.

3. Lift the temperature probe off the specimen. This ends the temperature 
measurement.

4. Repeat Steps 2 to 4 for each specimen.

ATTENTION Probe connection cable
A kink or pinched point in the probe connection cable can 
result in a broken wire. Measurement is then not possible.
► Only bend the probe connection cable gently. Maintain 

a bending radius of at least 20 mm (0.79 inches).
► Provide adequate space; the probe cable must always 

be able to move freely. 

Specimen

Grip 
recess 
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7.4 Changing the grip ring on the conductivity probe type FS40 

For measurements on convex parts, use grip ring 2. Grip ring 2 and an hex 
key are included in the scope of supply.

Procedure

ATTENTION Erroneous measurement
Improper handling of the temperature probe results in meas-
urement errors.
► Always hold the temperature probe by the grip recess. 

This prevents heat radiating from your hand from 
affecting the measurement.

► Always hold the temperature probe on the specimen 
vertically.

Specimen

1.             2.         3.           4.            5.

Grip ring 1

Grip ring 2
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8 Measurement

You always use a probe to obtain measurement readings. How the electrical 
conductivity is measured is pre-defined in the application file, e. g. with spec-
ification limit monitoring and temperature correction.

8.1 Performing measurements

Before you start

• The probe is connected to the instrument.
• The instrument has been switched on for 2 to 3 minutes (warm-up time).
• The application file intended for use with the connected probe and cur-

rent specimen is open. Additional notes on measuring with some appli-
cation settings can be found in the following sections.

• Measuring on curved parts: 
Use grip ring 2 included in the scope of supply; see page 64. Check the 
entry for the curvature correction in the File > Properties... > Correction 

ATTENTION Influencing factors
The temperature and the geometric shape of the specimen 
have a significant effect on measurement of the electrical 
conductivity.

• Information on the influencing factors can be found start-
ing at page 87 and in the "Appendix".

Note
Differences in the electrical conductivity can be used to draw 
conclusions about changes in the microstructure or to estimate 
how the material will behave. Such applications are based 
solely on specific empirical values. For this reason, generally 
application tables cannot be prepared.
SIGMASCOPE® SMP350  65



M
ea

su
re

m
en

t
 menu. This function is not available for all probes. Alternative: Calibrate 
on a curved reference part.

• For transmission of the measurement readings to the PC during the meas-
urement:
The instrument is connected to the PC via the USB interface; for settings 
and how to proceed, see page 110.

Performing measurements

1. Place the probe softly on the specimen or scan the surface of the spec-
imen with the probe (within an area or along the line). The procedure is 
described in the "Handling the probes" section, starting at page 58. 
Whether and how the measurement readings are stored in the applica-
tion file depends on the application setting; see paragraphs below.

2. After acquiring the measurement reading, lift the probe off the specimen. 
As a standard feature, a signal tone confirms acquisition of the measure-
ment reading.
Repeat Steps 1 to 2 for additional measurements.

Notes

• If the anticipated trueness is not achieved, check the 
measuring accuracy of the opened application file; see 
page 144.

• If the anticipated trueness is not achieved, perform a cor-
rective calibration; see page 139.

• We recommend that you check the accuracy of the in-
strument and probe at regular intervals through control 
measurements on the reference parts!
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Further notes on measuring with some application settings can be found in the 
following sections.

What you can do next

• Enter a comment about the measurement block or for the application file; 
see page 85

• Retrieve information about the measurement reading; see page 82
• Check the distribution of the specimen's electrical conductivity; see 

page 83
• Perform a corrective calibration if the anticipated trueness was not 

achieved; see page 139
• Check the current calibration level and/or the accuracy of the measure-

ment system; see page 144
• Retrieve an evaluation; see page 102
• Print evaluation/measurement readings; see page 117
• Transfer measurement readings to the PC; see page 110
• Open a different application file; see page 91
• Create a new application file (measuring application); see page 22
• Change the application settings; see page 25

Notes for measuring with the following application settings Page

Measuring with and without temperature correction 68, 69

Entry of the temperature coefficient of the specimen material 30

Automatic or manual acquisition of the measurement reading 76, 77

Curvature correction enabled 75

Specification limit monitoring enabled 78

Saving measurement readings in blocks (groups) while measuring 79

Measuring despite considerable variation in measurement readings 79

Outlier check enabled 80

Measuring without saving measurement readings 81

Sorting 74
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 8.1.1 Notes for measuring without temperature correction

The trueness of electrical conductivity measurement readings made without 
temperature correction is lower than stated in the probe data sheet. For in-
stance, a temperature increase of +1 °C reduces the electrical conductivity by 
about 0.4 % in the case of copper. 

Example: 

For a Cu specimen with 58 MS/m (100 %IACS) at a temperature of +20 °C 
(+68 °F), a temperature increase of 1 °C (1.8 °F) reduces the electrical con-
ductivity by 0.23 MS/m (0.397 %IACS). With a typical measurement reading 
reproducibility of 0.2 % of the measurement reading, temperature differences 
in the specimen of 0.5 °C (0.9 °F) can be noticed when measuring.

Application setting

• File > Properties... > Temperature correction menu: No correction

Procedure

► Measure the specimen's electrical conductivity as described on page 65.

ATTENTION Exact measurements possible only at a part temperature of 
+20 °C (+68 °F)
When measuring the electrical conductivity without tempera-
ture compensation, the specimen must have the same temper-
ature as the calibration standard at the time the calibration 
was performed (±1 °C (±1.8 °F) according to the guidelines 
of BOEING AIRCRAFT). The data on the calibration stand-
ards usually applies to a material temperature of +20 °C 
(+68 °F). This means that for exact measurements, the part 
temperatures during the calibration and when measuring 
must be +20 °C (+68 °F). 
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8.1.2 Notes for measuring with temperature correction

You achieve the trueness stated in the probe's data sheet only with temperature 
correction. For instance, a temperature increase of +1 °C (+1.8 °F) reduces 
the electrical conductivity by about 0.4 % in the case of copper. For Cu with 
an electrical conductivity of 58 MS/m (100 %IACS), this corresponds to about 
0.23 MS/m (0.397 %IACS).
If temperature correction is enabled, the instrument always displays the electri-
cal conductivity value referenced to +20 °C (+68 °F). Using the quantities 
"Sensor temperature" (Tc) and "Temperature coefficient of the specimen mate-
rial", the instrument converts the actually measured value to the reference tem-
perature of +20 °C (+68 °F).
Select your variant for temperature measurement

• Variant 1: You use a separate temperature measuring instrument to meas-
ure the temperature and enter the specimen temperature into the SIGMA-
SCOPE instrument by means of the on-screen keyboard. - See page 69

• Variant 2: You use the integrated temperature sensor of the FS40, FS40LF 
or FS40HF probe connected to the SIGMASCOPE instrument to measure 
the temperature and transfer the displayed temperature value to the SIG-
MASCOPE instrument manually. - See page 71

• Variant 3: You use the TF100A temperature probe connected to the SIG-
MASCOPE instrument to measure the temperature continuously. The dis-
played temperature value is transferred automatically to the 
SIGMASCOPE instrument continuously. - See page 72

Notes for measuring with temp. correction and manual temperature entry

With this variant for temperature-compensated measurement of the electrical 
conductivity, you measure the specimen's temperature with a temperature 

Note

• For variants 1 and 2, we recommend that you display 
the Temp. command button in the measurement presen-
tation. This gives you direct access to the TEMPERATURE 
menu page for entering the temperature. - Procedure, 
see page 134.
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 measuring instrument and enter the measured temperature value manually into 
the SIGMASCOPE instrument.

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• A temperature measuring instrument with surface probe is available.
• The conductivity probe is connected to the instrument.
• Application settings

File > Properties... > Temperature correction menu: Manual input.
Cal > Temperature coefficient... menu: The temperature coefficient of the 
specimen material is entered/selected.

Procedure for measuring with temp. correction and manual temperature entry

1. Use your temperature measuring instrument to 
measure the temperature of the specimen.

2. Enter the measured temperature value in the 
SIGMASCOPE instrument:
a Tap on Cal > Temperature... (alternative: 

Temp. command button). The TEMPERATURE 
dialogue window opens.

b Enter the measured temperature value in the 
Current temperature entry field. (Corresponds 
to Tc in the measurement presentation).

c Tap on the OK command button. The dialogue 
window closes.

3. Measure the specimen's electrical conductivity as 
described on page 65.

Note
While measuring, regularly check the 
specimen's temperature as described 
in Step 1 and 2. 

File     Cal    Meas    Res    ?

  %IACS

40.2
Tc: 78.4°C  Alu      60kHz

Block no.:

Reading no.

Mean value:

Std. dev.:

Appl. name:

1

9

40.86

0.021

Test

%IACS

%IACS

Delete Final Block Appl

Example: Measurement 
presentation for tempera-
ture-corrected measure-
ments with manual temper-
ature entry.
Tc: Temperature at which 
the temperature correction 
is performed = Current 
temperature in the dia-
logue window 
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Notes for measuring with temperature correction and manual transfer of the 
measured temperature

With this variant of temperature-corrected measurement of the electrical con-
ductivity, the specimen's temperature is sensed with a temperature probe con-
nected to the instrument. The instrument does not use the measured 
temperature for temperature correction until manually actuated. This prevents, 
for instance, that the temperature of the air is used for temperature correction, 
because the temperature probe happens to be lying on the table.
When the temperature monitoring function is enabled, temperature fluctuations 
outside of specifications are signaled.

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• One of the FS40 conductivity probe types with built-in temperature probe 
is connected to the instrument.
Tip: We recommend to measure the temperature by using the tempera-
ture probe TF100A, if the temperature difference between specimen 
material and ambient air is  5 °C ( 9 °F). The TF100A captures the 
material temperature in a shorter time as the temperature sensor of the 
FS40 probe.

• Application settings
File > Properties... > Temperature correction menu: Internal sensor, alter-
native: External Sensor (= temperature measured by the TF100A temper-
ature probe), and additional desired parameter settings. 
Cal > Temperature coefficient... menu: The temperature coefficient of the 
specimen material is entered/selected.

Procedure for measuring with temperature correction 
and manual transfer of the displayed temperature 
value

1. Measure the temperature of the specimen:
a Tap on Cal > Temperature... (alternative: 

Temp. command button). The TEMPERATURE 
dialogue window opens.

b Place the conductivity probe or the tempera-
ture probe on the specimen surface and wait 

TEMPERATURE

Example: TEMPERATURE 
dialogue window

OK Cancel

°C

°C

Current temperature

Sensor temperature

25.8

23.6

temp.
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 until the temperature under Sensor temperature is stable. This may 
take some time. See also page 58.

c Tap on the Temp. command button. The temperature value is acquired 
from the temperature probe and displayed under Current tempera-
ture.

d Tap on the OK command button. The dialogue 
window closes.

e Lift the probe or temperature probe off the 
specimen.

2. Measure the specimen's electrical conductivity as 
described on page 65.

3. Repeat Steps 1 and 2 for each specimen.
 

Notes for measuring with temperature correction and automatic acquisition of 
the continuously measured temperature values

With this version of temperature-compensated measurement of the electrical 
conductivity, the specimen's temperature is measured continuously and used 
for the temperature correction. This requires a temperature probe to measure 
the specimen's temperature continuously.
When the temperature monitoring function is enabled, temperature fluctuations 

Sensor temperature Temperature currently measured with the tem-
perature probe.
Corresponds to Ta in the measurement presen-
tation

Current temperature Temperature that the instrument uses for the tem-
perature correction = Specimen temperature.
Corresponds to Tc in the measurement presen-
tation

Note
While measuring, regularly check the 
specimen's temperature as described 
in Step 1.

File     Cal    Meas    Res    ?

  %IACS

40.2
Tc: 23.6°C  Ta: 24.5°C  Alu      60kHz

Block no.:

Reading no.

Mean value:

Std. dev.:

Appl. name:

1

11

40

0.12

Test

%IACS

%IACS

Delete Final Block Appl

Example: Measurement 
presentation for tempera-
ture-corrected measure-
ments with manual transfer 
of the measured tempera-
ture.
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outside of specifications are signaled along with the time of the temperature 
measurement.

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• The TF100A temperature probe is connected to the instrument.
• The conductivity probe is connected to the instrument.
• Application settings

File > Properties... > Temperature correction menu: External sensor is se-
lected and Auto correction is enabled.
Cal > Temperature... menu: The temperature coefficient of the specimen 
material is entered/selected.

Procedure for measuring the temperature correction and automatic acquisition 
of the measured temperature

1. Place the temperature probe on the specimen. 
The temperature probe must be in contact with 
the specimen continuously during the entire meas-
urement. Use a support stand as necessary. 

 

3. Measure the specimen's electrical conductivity as 
described on page 65.

4. Repeat Steps 1 to 3 for each specimen.

2. Check the specimen's 
temperature: Tap on Cal > 
Temperature... (alterna-
tive: Temp.) command 
button. 
a Continue with Step 3 

only after the displayed 
temperature value has 
stabilized. 

b Press the OK command 
button to leave the 
dialogue window.

File     Cal    Meas    Res    ?

  %IACS

40.5
Ta: 23.6°C  Alu      60kHz

Block no.:

Reading no.

Mean value:

Std. dev.:

Appl. name:

1

7

40

0.138

Test

%IACS

%IACS

Delete Final Block Appl

Example: Measurement 
presentation for tempera-
ture-corrected measure-
ments with automatic ac-
quisition of the measured 
temperature.
Ta: Temperature currently 
measured by the tempera-
ture probe. This is the tem-
perature also used for the 
temperature correction.

TEMPERATURE

Example: TEMPERATURE 
dialogue window

OK Cancel

°C
Sensor temperature

23.6
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 8.1.3 Sorting and testing materials 

By measuring the electrical conductivity, you can sort and test the quality of 
materials quickly and easily.
Examples

• Sorting and quality assurance of materials
• Checking of alloys, e.g. homogeneity, segregation processes in CuCr al-

loys
• Checking of components for heat damage, material fatigue and cracks
• Sorting of scrap

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• Application settings:
File > Properties... > Display menu: Material check is selected in the In-
formation panel; see page 44.
File > Properties... > Specification limits menu: The Reference value and 
the Tolerance range are entered; see also page 36.

Identification of the measurement reading in the information area

• Green line: The measurement reading is within the usual range of con-
ductivity

• Red line: The measurement reading is outside the usual range of conduc-
tivity. For example, the component must be replaced for this reason, the 
material must be sorted or belongs to a different material group.

Note
Differences in the electrical conductivity can be used to draw 
conclusions about changes in the microstructure or to estimate 
the materials behaviour, e. g. hardness and strength. Such 
applications are based solely on specific empirical values. 
For this reason, generally application tables cannot be 
prepared.
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8.1.4 Notes on measuring with curvature correction

A curvature correction that compensates for the effect of the specimen's curva-
ture on the measurement result is available for measurements with FS40 probe 
types.

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• The FS40 probe (example) is connected to the instrument.
• The specimen's diameter of curvature is entered in the File > Properties... 

> Correction menu; see page 31.

Icon in the information bar of the display

Curvature correction is enabled.

ATTENTION Incorrect measurement readings
Different values for the specimen's diameter of curvature and 
the menu entry (File > Properties... > Correction menu) will 
result in incorrect measurement readings.
► Measure only on specimens whose diameter of curva-

ture matches that in the File > Properties... > Correction 
menu. 

► Before making the measurement, enter the diameter of 
curvature or circumference of the specimen in the File > 
Properties... > Correction menu.

Note
Adjust the device as described on page 139 in the following 
cases:

• The anticipated trueness is not achieved.
• The curvature correction of the instrument is not being 

used, for instance, because you are measuring on a 
smaller diameter of curvature or the curvature correction 
function in the instrument does not support the connect-
ed probe.

:

SIGMASCOPE® SMP350  75



M
ea

su
re

m
en

t
 8.1.5 Notes on measuring with manual acquisition of the measurement 
reading (External start)

Manual acquisition of the measurement reading is helpful when the measure-
ment location is difficult to reach, for instance, when measuring in pipes, holes 
or grooves. This lets you calmly place the probe in the exact position before 
you acquire the measurement reading manually with a keystroke. 

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• Application setting in the File > Properties... > Measurement acceptance 
menu: The External start parameter is enabled and, if desired, the Area 
measurement or Automatic measurement parameter as well; see also  
page 33.

Procedure - Measuring with manual acquisition of the measurement reading 
(External Start)

1. Place the probe on the specimen or scan the surface of the specimen with 
the probe (within an area or along the line). The procedure is described 
in the "Handling the probes" section, starting at page 58.

2. Use one of the following possibilities to start manual acquisition of the 
measurement reading:

Measurement options Description

Acquisition of a single 
measurement reading

With the probe in position, acquire the measure-
ment reading manually, e.g. with a keystroke.

Area measurement Continuous acquisition of the measurement read-
ing while scanning the surface with the probe 
(within an area or along a line). The resultant 
mean value is then acquired automatically as an 
individual measurement. Start the area measure-
ment (acquisition of the measurement reading) 
manually, e.g. with a keystroke.

Automatic measurement A measurement reading is acquired every x sec-
onds. Start the automatic measurement (acquisi-
tion of the measurement reading) manually, e.g. 
with a keystroke.
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• Tap on Meas > Trigger external start.
• Tap the Ext command button if it is visible in the display. To add the Ext 

command button; see page 134.
• Send the "ES" control command via the USB interface. For an overview 

of the control commands see page 211.
3. Lift the probe off the specimen, ending the measurement. Repeat Steps 1 

to 3 for additional measurements.

8.1.6 Notes for measuring with automatic acquisition of the measurement 
reading (by placing)

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• Application setting in the File > Properties... > measurement acceptance 
menu: The by placing parameter is enabled and, if desired, the Area 
measurement or Automatic measurement parameter as well; see also  
page 33.

Measurement options Description

Acquisition of a single 
measurement reading

Every time the probe is placed on the specimen, 
the measurement reading is acquired automatical-
ly.

Area measurement Continuous acquisition of the measurement read-
ing while scanning the surface with the probe 
(within an area or along a line). The resultant 
mean value is then acquired automatically as an 
individual measurement. Start the area measure-
ment (acquisition of the measurement reading) by 
placing the probe on the specimen.

Automatic measurement A measurement reading is acquired every x sec-
onds. Start the automatic measurement (acquisi-
tion of the measurement reading) by placing the 
probe on the specimen.
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 8.1.7 Notes on measuring with specification limit monitoring

To measure with specification limit monitoring, we recommend that the toler-
ance limits be displayed in the form of a measurement presentation. This al-
lows you to see where the measurement reading lies in the display with the 
preset tolerance limits.

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• Application settings:
File > Properties... > Specification limits menu: The Specification limits 
monitoring parameter is enabled and tolerance limit values (reference 
value, tolerance) are entered; see also page 36.
File > Properties... > Display menu: Specification limits display is selected 
in the Information panel; see page 44. 

Icons in the information bar of the display

Specification limit monitoring is enabled.

Identification of a tolerance limit violation in the display

The measurement reading is displayed in red
The measurement reading is above the upper tolerance limit
The measurement reading is below the lower tolerance limit
Red bar when analog bar graph display is enabled

Measurement presentations - Examples
  

:

123

:
:

:

Example: Meas-
urement value dis-
play with statistics 
in the information 
area. The meas-
urement reading 
is above the spec-
ified upper toler-
ance limit.

Example: Meas-
urement value 
display with toler-
ance limits in the 
information area. 
The measurement 
reading is above 
the specified up-
per tolerance lim-
it

File     Cal    Meas    Res    ?

  %IACS

66.0
Tc:23.6 °C  Ta:23.5 °C  Alu 60 kHz

Block no.:

Reading no.

Mean value:

Std. dev.:

Appl. name:

1

7

40

0.138

Test

%IACS

%IACS

Delete Final Appl

File     Cal    Meas    Res    ?

 %IACS

66.0
Tc:23.6 °C  Ta:23.5 °C  Alu 60 kHz

65

60

9876

Delete Final ApplBlock

Test No.: 3

Block
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8.1.8 Notes on measuring with automatic formation of measurement 
blocks

It is often helpful to collect the measurement readings in measurement blocks 
and then evaluate them. Enable automatic block formation to form a block au-
tomatically while measuring after a specified number of measurement read-
ings. 

Examples of dividing measurement readings into blocks

• All measurement readings for a specimen are collected in a block. In this 
case, each measurement block corresponds to one specimen.

• All measurement readings for one side of a specimen are collected in a 
block.

• All measurement readings for a batch or lot are collected in a block.
• Matrix measurement: The measurement is made by rows and the meas-

urement readings for a row form a block. With the aid of matrix evalua-
tion, you can determine whether the distribution of the electrical 
conductivity lengthwise and crosswise exhibits significant differences; see 
also page 107.

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• Application setting in the File > Properties... > Measurement menu: The 
Automatic Block creation parameter is enabled and the number of meas-
urement readings per block is entered; see also page 39.

Icon in the information bar of the display

The key symbol appears at the last measurement reading in a block.

8.1.9 Notes on measuring despite considerable variation in measurement 
readings

In the case of rough surfaces or inhomogeneous material, it is helpful to form 
a mean value from several measurements and then save it as a representative 
measurement reading in the application file. This method is especially well-suit-
ed for measurements on specimens where considerable variability of the meas-
urement readings is to be expected.

:
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 You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• Application setting in the File > Properties... > Measurement menu: The 
number of individual values is entered for the i individual values param-
eter; see also page 41.

• When measuring the representative measurement reading, an extra win-
dow appears with a list of the individual measurements taken. The indi-
vidual measurements cannot be retrieved later.

Measurement presentations - Examples
  

8.1.10 Notes on measuring with outlier rejection

The outlier check prevents incorrect evaluation as the result of erroneous meas-
urement. Measurement readings that deviate considerably from the mean val-
ue are not considered in the statistical evaluation. 

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• Application setting in the File > Properties... > Measurement menu: The 
Outlier rejection parameter is enabled; see also page 43.

• The outlier rejection is performed after each measured value. A corre-
sponding display does not appear until after the 4th measurement read-

Example: Measurement 
value display only with ac-
tivated parameter i indi-
vidual values

Example: Measurement 
value display only with 
activated parameter i in-
dividual values and s

Meanings:



s

Representative measurement 
reading

Standard deviation of the rep-
resentative measurement 
reading

Mean value of the representa-
tive measurement readings 
() with the associated stand-
ard deviation shown beneath

Mean value of the standard 
deviations (s) of the represent-
ative measurement readings 
with the associated standard 
deviation shown beneath

File     Cal    Meas    Res    ?

  %IACS

62.6
Tc: 23.4°C Ta: 23.6°C  Alu 60 kHz

Delete Final Appl

File     Cal    Meas    Res    ?

  %IACS

36.3
0.13 

Tc: 23.4°C Ta: 23.6°C  Alu 60 kHz

Block no.:
Reading no.
Mean value:
Std. dev.:
Appl. name:

1

2

     62.53        0.402

     1.124        0.248

Test

%IACS

Delete Final Appl


s

21

Block no.:

Reading no.

Mean value:

Std. dev.:

Appl. name:

1

7

40.2

0.138

Test

%IACS

%IACS

Block

%IACS

%IACS

%IACS

Block
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ing at the earliest.
• If automatic formation of measurement blocks is enabled, a minimum of 

4 measurement readings per block is needed for the outlier rejection.
• Since the number of measurement readings available, the mean value 

and the standard deviation change continually during the measurement, 
a measurement reading can also be recognized and identified as an out-
lier at a later point in time.

Icon in the information bar of the display

Outlier rejection is enabled.

Identification of a measurement reading in the display as an outlier

The measurement reading is displayed in red
Red exclamation mark before the measurement reading

8.1.11 Notes on measuring without saving the measurement readings

No measurement readings are saved in the application file while measuring. 
As a result, statistical evaluation is not possible.

You must keep this in mind in addition to the "Performing measurements" 
section, page 65:

• Application setting in the File > Properties... > Measurement acceptance 
menu: The Do not save readings parameter is enabled; see also 
page 35.

Icon in the information bar of the display

Saving of measurement readings is disabled.

:

123

:
:

:
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 8.2 Retrieving information in the various measurement 
presentations 

Depending on the information area selected, you can retrieve a variety of in-
formation:

Browsing through individual measurements  

Histogram display information area - Retrieving information for a class 

Statistical display information area

► Tap on the Up and Down 
command buttons. You can find 
out how to show the command 
buttons on the display on 
page 134.

Example  

Tolerance limits information area

► Tap on the individual dots in the 
curve displayed; the respective 
measurement reading appears 
above. The blue arrow shows the 
selected measurement reading.

Example 

► Using the stylus, press on the bar (class) to 
display the class limits and number of measure-
ment readings in this class ( ). The selected 
bar changes colour when tapped.
The information for the selected bar (class) 
appears on the display as long as the stylus is 
pressed against the bar.
The most recent measurement reading appears 
in the measurement value display.

File     Cal    Meas    Res    ?

  %IACS

62.5
Tc: 23.4°C Ta: 23.6°C  Alu 60 kHz

Delete Final Appl

Block no.:

Reading no.

Mean value:

Std. dev.:

Appl. name:

1

7

62.41

0.138

Test

%IACS

%IACS

Block

File     Cal    Meas    Res    ?

  %IACS

62.5
Tc: 23.4°C Ta: 23.6°C  Alu 60 kHz

65

60

9876

Delete Final ApplBlock

1

File     Cal    Meas    Res    ?

  %IACS

62.5
Tc: 23.4°C Ta: 23.6°C  Alu 60 kHz

6560 61.5 - 62.5: 1

Delete Final Appl

1

Example
Block
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8.3 Measure with continuous measurement value display
With this measuring variant, you scan the specimen's surface with the probe 
and can follow the distribution/fluctuation in electrical conductivity values on 
the display. You can switch continuous measurement value display on/off at 
any time.

Examples:

• Inspecting for cracks
• Checking for heat damage
• Determining material fatigue

Properties

• Continuous display of the measurement readings
• Continuous output of the measurement readings at the USB interface
• No saving of measurement readings

Switching continuous measurement value display on/off

► Tap on Meas > Free running mode.
activated:  Free running mode and  appear in the information bar on 
the display

deactivated:   Free running mode

Before you start

• The probe is connected to the instrument.
• The instrument is switched on.
• The application file intended for use with the connected probe and cur-

rent specimen is open.
• For measurements with curved parts: 

Use grip ring 2 included in the scope of supply, see page 64; Check the 
entry for curvature correction: File > Properties... > Correction menu. This 
function is not available for all probes. Alternative: Calibrate on a curved 
reference part.

• For transmission of the measurement readings to the PC:
The instrument is connected to the PC via the USB interface; for settings 
and how to proceed, see page 113.
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 Measuring with continuous measurement value display (free-running display 
mode)

1. Tap on Mess > Free running mode.
2. Place the probe vertically on the specimen's surface.
3. Move the probe across the surface. The procedure is described in the 

"Handling the probes" section, starting at page 61.
While scanning the surface, you can follow the continuous measurement 
value display on the screen. At the same time, the measurement readings 
are sent to the USB interface continuously.

4. Lift the probe off the specimen.
5. Tap on Meas > Free running mode.

The measurement is ended.

What you can do next

• Open a different application file, seepage 91.
• Create a new application file (measuring application); see page 22.
• Change the application settings; seepage 25.
• To perform measurements without Free running mode, see page 65.

Notes

• In conjunction with the External start parameter, you 
can manually save the currently displayed value in the 
instrument. Setting: File > Properties... > Measurement 
acceptance, see page 33.

• When measuring with continuous measurement value 
display, switch on the analogue bar display. This allows 
you to identify measurement reading fluctuations quick-
ly. In conjunction with the preset specification limits, you 
can tell from the bar colour whether the measurement 
readings are outside (red) or within (green) the specifi-
cation limits. Application setting: File > Properties... > 
Display, see page 48.
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8.4 Entering a comment for a measurement block and the open 
application file

You can enter comments for each measurement block and the application file. 

Examples of a comment for the application file

• Notes for the customer and about the specimen
• Notes about what to observe when measuring, cross reference to internal 

company rule

Examples of a comment about a measurement block

• Notes about the specimen or batch
• Entry of the inspector's name

Open menu

► Tap on Meas > Note

Enter comment  
1. Tap in the desired field. 

A description of the parameters can be found 
farther on in this section.

2. Enter your text. Use the on-screen keyboard that 
appears to enter the text.

3. Save the comment entered: Tap on the OK 
command button.

Symbol in the information bar of the display

There is a comment about the currently displayed block.

USER TEXT

Example: Comment entry 
for application file and 
currently displayed block

OK Cancel

Application note

Show when opening the 
application

Block note

Measurement to test specification 
BZ08 

Inspector: John Doe
Machine failure, see report dated 
25.03.2014

:
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 Description of parameters

USER TEXT menu page 

What you can do next

• Make application settings; for an overview, see page 25.
• Define the template for the block result and final result; see page 50 and 

page 133.
• Change the instrument settings; for an overview, see page 124.
• Make settings for data transmission; see page 110. 
• Perform measurements; see page 65

Parameter Description

Application note Field for entry of a comment text for the entire appli-
cation file. Maximum of 2 lines with about 60 char-
acters per line.
The comment text for the application file can be 
viewed in the Meas > Note menu and edited if nec-
essary.
If so defined in the template, the comment text ap-
pears in the printout and in the pdf export file.

Display when open-
ing the application

When opening the application file, the comment 
from the Application note field appears in an infor-
mation window. 

Block note Field for entry of a comment about the current meas-
urement block. Maximum of 3 lines with about 60 
characters per line.
The comment text for the measurement block can be 
viewed in the Meas > Note menu and edited if nec-
essary.
If so defined in the template, the comment text ap-
pears in the printout and in the pdf export file. 
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9 Evaluating measurement readings - Information 
you need to know

The electrical conductivity is a good measurand for detecting even the slightest 
material differences - also at a depth of several millimetres. It is, however, im-
portant to know that the measurement can be distorted by external factors. In 
order to evaluate the trueness of the measurement readings, it is thus essential 
to know these influencing factors.

9.1 What is electrical conductivity

Metals conduct electric current to different degrees. This ability is called the 
electrical conductivity and is a physical quantity just like the current strength 
(measured in amps) or the voltage (measured in volts). The two units of meas-
urement MS/m and %IACS are used for the electrical conductivity around the 
world. Both units of measurement are available in the instrument.

9.2 Metals with the same electrical conductivity

Metals with the same electrical conductivity exist. For example, by alloying 
copper, practically any electrical conductivity value can be produced. For this 
reason and under certain circumstances, measuring the electrical conductivity 
alone does NOT suffice to identify a material unambiguously. To establish the 
authenticity of fine gold, for instance, additional measurements such as the 
weight and dimensions are necessary.

Example

• Tungsten and gold:
Nearly the same density but differing in the electrical conductivity

• Gold-plated steel coin:
Can have the same electrical conductivity as a Krugerrand coin
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 9.3 Corrosion-inhibiting and protective coatings

The measuring method used has the advantage that it can measure the electri-
cal conductivity of specimens without touching the surface directly. This means 
also that you can measure through a protective or corrosion-inhibiting coating 
or through a foil as long as this coating/foil is not electrically conductive! The 
size of the gap depends on the probe. Details can be found in the correspond-
ing probe data sheet, "Distance compensation" section.

9.4 Relief/embossing

Measurements made directly on the embossing yield false measurement read-
ings. The deeper the relief, the greater is the measurement error. If several 
measurements are taken on the embossing, the measurement readings can 
fluctuate. 

Example

• Fine gold: Measurements taken on the embossing, the measurement read-
ings can fluctuate by 2 to 3 MS/m (3.5 to 5.2 %IACS)

Tip

• Avoid measuring directly on the embossing.
• If measurements on the embossing are unavoidable, perform many meas-

urements on the embossing in order to estimate the fluctuation in meas-
urement readings. In this case, measuring with a continuous measurement 
value display as described on page 83 is recommended.

9.5 Distance of the probe to the specimen edge

There is no measurement error as long as the probe is completely supported 
by the surface of the specimen. The farther the probe protrudes past the edge 
of the specimen, the greater the measurement error is. Additional information 
can be found in the corresponding probe data sheet.
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9.6 Material thickness

The FS40 probe types can measure at different probe frequencies. For testing 
thinner parts, the probe frequencies of 60 and 480 kHz are ideal. Which 
probe frequency is suitable for the measurement depends basically on the elec-
trical conductivity of the alloy used to make the specimen.

The electrical conductivity values measured will be too high or too low if the 
probe senses a greater thickness than the actual thickness of the specimen. In 
this case, use of the measuring method employed is restricted, yielding false 
measurement readings. For this reason, it is very important to open the appli-
cation file with the appropriate, preset probe frequency prior to the measure-
ment. Rule of thumb: The higher the probe frequency, the shallower the depth 
of penetration into the material is. Additional information on the effect of ma-
terial thickness can be found starting at page 162.

Examples

• For aluminium and a probe frequency of 60 kHz, a minimum material 
thickness of about 0.94 mm (37 mils) results. 

• For aluminium and a probe frequency of 480 kHz, a minimum material 
thickness of about 0.33 mm (13 mils) results.

9.7 Temperature

The temperature of the specimen has a significant effect on measurement of the 
electrical conductivity. For every material, the effect of temperature can be ex-
pressed by the "temperature coefficient of electrical resistance" (). For some 
materials, the temperature coefficients are already stored in the instrument. Se-
lecting the temperature coefficient; see page 30. 
You can ensure a high level of measurement accuracy by taking the current 
specimen temperature into account when measuring the electrical conductivity 
of the specimen. 

Examples and notes

• Copper: A temperature increase of +1 °C (+1.8 °F) reduces the electrical 
conductivity of copper by about 0.4 %.
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 • We recommend using the temperature probe TF100A for temperature 
measurements with temperature differences  5 °C ( 9 °F), between the 
specimen material and the ambient air. Its faster reaction time compared 
to the temperature probe in the FS40 probe means that the TF100A can 
detect the current material temperature of the specimen in a shorter time. 
This allows you to achieve increased measurement accuracy in the same 
measurement time.

9.8 Specimen curvature

In addition to the temperature, the curvature of the surface at the measurement 
location affects measurement of the electrical conductivity. For measurements 
with FS40 probe types, use the built-in curvature correction; see page 31. Al-
ternatively, by performing a corrective calibration on geometrically identical 
or similar reference parts, you can compensate for the influence of curvature. 
Another possibility is to use correction tables that you prepared yourself. Ad-
ditional information on the effect of curvature can be found starting at 
page 164.

9.9 Measurement uncertainty of the measuring result

According to the ISO/IEC Guide 98-3, the measurement uncertainty of the 
measurement result is a combination of uncertainties resulting from various in-
fluencing variables.
Examples of possible influencing variables:

• Influences from the measurement system (instrument with connected 
probe)

• Stochastic influences affecting the measurement
• Influencing variables affecting the measurement (e.g. temperature, mate-

rial properties, etc.)
You can determine the measurement uncertainty of the measurement system us-
ing the Check calibration function. Procedure see page 144.
If at all possible, you should always minimise the influencing variables affect-
ing measurement through a corrective calibration. You can usually minimise 
the stochastic influences by increasing the repeat measurements.
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10 What would you like to do?

For an overview of activities that affect one or several application files and thus 
the measurement, see page 91.
For an overview of device settings that affect all application files, see page 99.

All about application files

What would you like to do Page

Acquire or save measurement readings automatically/manually
Open menu: File > Properties... > Measurement acceptance

33

Air value capturing; Open menu: Meas > Air value

Analogue bar display, show in display
Open menu: File > Properties... > Display

Zoom in: Tap on command button Analog+

48

134

Application file, save, copy, delete, rename, move 
Open menu: File > Management > Applications... > Edit

119

Application file, create new; Open menu: File > New... 22

Application file, check the calibration state of the open file 144

Application file, open 
Open menu: File > Open > Application...

► Tap on the desired file and then on the Open command button.
Every time you open an application file, you must measure the 
air value!

119

Browse through the blocks
► Tap on Res > Block result and on the command button Previous 

or Next

Browse through measurement readings
► Use arrow command buttons Up and Down

Change probe frequency
Open menu: File > Supervisor...* > Probe frequency

55
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Check the calibration state of the opened application
Open menu: Cal > Ceck calibration

144

Comment, enter for a application file; Open menu: Meas > Note 85

Compile statistical characteristics
Only for the open application file, see page
For all future application files, see page
Open menu: File > Properties... > Statistical display

Open menu: File > Properties... > Block result

Open menu: File > Properties... > Final result

50
133

Copy a file/folder
Open menu: 

• File > Management > Applications..., command button Edit

• File > Management > Graphics..., command button Edit

• File > Management > Exports..., command button Edit

120

Corrective calibration, perform corrective calibration
Open menu: Cal > Corrective calibration...

139

Create a template for file export
Create a template for hardcopy printout

50
133

Create new application file; Open menu: File > New... 22

Curvature correction, enabling/disabling 
Open menu: File > Properties > Correction

31

Cut and paste an application file, see "Rename a file/folder"

Default settings

Open menu: File > Supervisor...* > Default settings

136

Delete all measurement readings in the open application file
► Tap on Res > Delete all readings

Delete the displayed measurement reading
► Tap on Res > Delete current reading

What would you like to do Page
92 SIGMASCOPE® SMP350



W
ha

t w
ou

ld
 y

ou
 li

ke
 to

 d
o?
Delete the displayed measurement block
► Tap on Res > Delete current block

Delete a file/folder 
Open menu: 

• File > Management > Applications..., command button Edit

• File > Management > Graphics..., command button Edit

• File > Management > Exports..., command button Edit

122

Device adjustment, perform automatically 
Open menu: File > Supervisor...* > Air value acceptance

51

Display, select display resolution
Open menu: File > Properties... > Display

49

Display, select the information to be displayed
Open menu: File > Properties... > Display

44

Display, show analogue bar display
Open menu: File > Properties... > Display

48

Enable/disable air value warning
Open menu: File > Supervisor...* > Air value acceptance

51

Enter a comment; Open menu: Meas > Note 85

Evaluation, open FDD (Factory Diagnosis Diagram) 
► Tap on Res > Final evaluation > FDD

103

Evaluation, open Final result

► Tap on Res > Final evaluation > Final result

103

Evaluation, open Histogram

► Tap on Res > Final evaluation > Histogram

103

Evaluation, open Matrix evaluation

► Tap on Res > Final evaluation > Matrix evaluation

103

What would you like to do Page
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Evaluation, open Probability chart

► Tap on Res > Final evaluation > Probability chart

103

Export file, copy, delete, rename, move 
Open menu: File > Management > Exports..., command button Edit

119

Export the block result, see "Save the block result in a pdf file"

Export, see "Save the evaluation cumulative frequency in a pdf file"

Export, see "Save the evaluation factory diagnosis diagram (FDD) in 
a pdf file"

Export, see "Save the evaluation histogram in a pdf file"

Export the final result, see "Save the final result in a a pdf file"

Folder, copy, rename, move, delete, see under "Copy...", "Re-
name...", "Move..." or "Delete..."

119

Folder, create folder for different file types
• Application file, open menu: File > Management > Applica-

tions..., command button Edit

• Export file, open menu: File > Management > Exports..., com-
mand button Edit

• Graphic file, open menu: File > Management > Graphics..., 
command button Edit

123

Free-running display mode 83

Graphic file, copy, delete, rename, move  
Open menu: File > Management > Graphics..., command button Edit

119

Hide a measurement reading, only possible for the last measurement 
reading in a block. The hidden measurement reading is not taken in-
to account for the statistical evaluation. In the measurement value dis-
play, 5 dots appear for the hidden measurement reading.
► Tap on Res > Delete current reading and the command button 

Hide

Image, see "Save graphic in the instrument"

Import a graphic, see "Save graphic in the instrument"

What would you like to do Page
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Information panel, select the information to be displayed in the meas-
urement presentation
Open menu: File > Properties... > Display

44

Lock functions for the open application file 
Open menu: File > Lock...

130

Material test 74

Measure despite considerable variation in measurement readings 79

Measure reference value of air
Open menu: Cal > Normalization...

► Hold the probe in the air and tap the OK command button. The 
distance to the next object must be at least 5 cm (1.97 inches)!

138

Measure, sorting and testing materials 74

Measure with automatic or manual acquisition of meas. reading  76

Measure with continuous measurement value display 83

Measure with curvature correction 75

Measure with formation of measurement blocks 79

Measure with outlier check 80

Measure with specification limit monitoring 78

Measure without saving the measurement reading 81

Measure without/with temperature correction 68

Measured variable, select the measured variable 56

Measurement panel, select the information to be displayed 
Open menu: File > Properties... > Display

44

Measurement reading, see "Browse through measurement readings"

Measurement reading, delete measurement readings, see "Delete..."

Measurement reading, save measurement readings, see "Save..."

What would you like to do Page
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Measurement reading, select display resolution
Open menu: File > Properties... > Display

49

Measurement reading 
• See "Hide a measurement reading..."
• See "Show the hidden measurement reading"

Measurement reading, form measurement reading from several indi-
vidual measurements; For measurements with considerable variation 
in measurement readings
Open menu: File > Properties... > Measurement

41

Move a file/folder
Open menu: 

• File > Management > Applications..., command button Edit

• File > Management > Graphics..., command button Edit

• File > Management > Exports..., command button Edit

122

Normalisation; Open menu: Cal > Normalization... 138

Open an application file, see "Application file, open"

Outlier check, enable/disable
Open menu: File > Properties... > Measurement

43

Perform corrective calibration

Open menu: Cal > Corrective calibration...

139

Print the block result
► Tap on Res > Block result > Print

117

Print the evaluation as a cumulative frequency
► Tap on Res > Final evaluation > Probability chart > Print

117

Print the evaluation as a histogram
► Tap on Res > Final evaluation > Histogram > Print

117

Print the evaluation in the factory diagnosis diagram (FDD)
► Tap on Res > Final evaluation > FDD > Print

117

What would you like to do Page
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Print the final result
► Tap on Res > Final evaluation > Final result > Print

117

Probe frequency, change the probe frequency of FS40 probe types
Open menu: File > Supervisor...* > Probe frequency

55

Rename a file/folder 
Open menu: 

• File > Management > Applications..., command button Edit

• File > Management > Graphics..., command button Edit

• File > Management > Exports..., command button Edit

121

Save as, save application file under a new name and/or in a differ-
ent directory; Open menu: File > Save As...

120

Save/do not save measurement readings
Open menu: File > Properties... > Measurement acceptance

35

Save graphic in the instrument
The procedure is described in the "Exchanging files with a PC" sec-
tion. Only the jpg and bmp graphic formats are processed by the in-
strument.

112

Save measurement readings in blocks (groups)
Open menu: File > Properties... > Measurement

39

Save or acquire measurement readings automatically/manually
Open menu: File > Properties... > Measurement acceptance

33

Save, save changes in the application file
► Tap on File > Save

120

Save the block result in a pdf file
► Tap on Res > Block result and on the command button Export

108

Save the evaluation cumulative frequency in a pdf file
► Tap on Res > Final evaluation > Probability chart and on the 

command button Export

108

What would you like to do Page
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* Factory password: 159

Save the evaluation factory diagnosis diagram (FDD) in a pdf file
► Tap on Res > Final evaluation > FDD and on button Export

108

Save the evaluation histogram in a pdf file
► Tap on Res > Final evaluation > Histogram and on the command 

button Export

108

Save the final result in a a pdf file
► Tap on Res > Final evaluation > Final result and on the 

command button Export

108

Secure, see "Lock functions for the open application file Open menu: 
File > Lock..."

Show Analogue Bar Display; Open menu: File > Properties... > Dis-
play

48

Show the hidden measurement reading, only possible if the 5 dots for 
the hidden measurement reading appear in the measurement value 
display.
► Tap on Res > Delete current reading

Specification limit monitoring, enable/disable limit monitoring
Open menu: File > Properties... > Specification limits

36

Statistical characteristics, see "Compile statistical characteristics"

Subdirectory, see "Folder, create folder for different file types"

Temperature coefficient, enter/select for the specimen material
Open menu: Cal > Temperature coefficient...

30

Temperature correction, enable/disable for the electrical conductivity 
measurement
Open menu: File > Properties... > Temperature correction

27

Template for file export see "Create a template for file export"
Template for hardcopy printout see "Create a template for hardcopy 
printout"

Tolerance limits, see "Specification limit monitoring"

What would you like to do Page
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Instrument settings   

What would you like to do Page

Batteries, insert/change batteries 12

Calibrate, to calibrate the double-click speed for the USB mouse, see 
"USB mouse, calibrate the double-click speed"

Calibrate, to calibrate the touchscreen, see "Touchscreen, calibrate 
touchscreen"

Command buttons, place command buttons in the measurement pres-
entation
Open menu: File > Supervisor...* > Keyboard

134

cp and cpk, settings for calculating the factors, see also the "Glossary" 
section.
Open menu: File > Supervisor...* > Cp and Cpk

Data transmission, select the statistical characteristics to be transmit-
ted to a PC
Open menu: File > Supervisor...* > COM-Export

114

Data transmission, select the transmission format via USB
Open menu: File > Supervisor...* > Control Panel > USB connection

111

Date and time, set the current date and time in the instrument 
Open menu: File > Supervisor...* > Control Panel > Date/Time

Date, set the locale date format for the display
Open menu: File > Supervisor...* > Control Panel > Locale - Date

Default settings, perform an instrument reset
Open menu: File > Supervisor...* > Default settings

136

Display illumination setting

Open menu: File > Supervisor...* > Control Panel > Power & Light

129

Factory setting, perform an instrument reset
Open menu: File > Supervisor...* > Default settings

136

Device shutoff, set automatic instrument shutoff
Open menu: File > Supervisor...* > Control Panel > Power & Light
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Enable/Disable Message „The probe was not calibrated with this de-
vice!“

Keyboard shortcuts, place command buttons in the meas. presenta-
tion
Open menu: File > Supervisor...* > Keyboard

134

Language, select language for display text and keyboards
Open menu: File > Supervisor...* > Control Panel > Language

127

Lock selected functions
Open menu: File > Supervisor...* > Lock application(s)

130

Password, change password for the supervisor menu 
Open menu: File > Supervisor...* > Password

Password, delete password for the supervisor menu
Open menu: File > Supervisor...* > Default settings 

136

Power source, select power source
Open menu: File > Supervisor...* > Control Panel > Power & Light

129

Power-saving mode, setting
Open menu: File > Supervisor...* > Pwr. save mode

129

Printer type setting, for the printer to be connected at the device
Open menu: File > Supervisor...* > Control Panel > Printer

117

Save, set automatic saving of data
Open menu: File > Supervisor...* > automatic Save

Secure all applications in the instrument
Open menu: File > Supervisor...* > Lock application(s)

130

Signal tones, enable/disable signal tones
Open menu: File > Supervisor...* > Control Panel > Acoustic signals

A red cross on the command button indicates that the signal tone is 
disabled.

What would you like to do Page
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* Factory password: 159

Standby mode, set change over time to standby mode
Open menu: File > Supervisor...* > Control Panel > Power & Light

129

Supervisor mode, to exit
Open menu: File > Quit Supervisormode

Templates, create templ. for displaying the statistical characteristics
For all future application files, see page
Only for the open application file, see page
Open menu: File > Supervisor...* > Statistical display - Template

Open menu: File > Supervisor...* > Block result - Template

Open menu: File > Supervisor...* > Final result - Template

133
50

Time, set the current date and time in the instrument 
Open menu: File > Supervisor...* > Control Panel > Date/Time

Time, set the locale time format for display 
Open menu: File > Supervisor...* > Control Panel > Locale - Time

Touchscreen, calibrate touchscreen
Open menu: File > Supervisor...* > Control Panel > Calibrate touch

Unit of measurement, select unit of measurement
Open menu: File > Supervisor...* > Unit

132

USB connection, select the transmission format
Open menu: File > Supervisor...* > Control Panel > USB connection

111

USB keyboard, set the properties
Open menu: File > Supervisor...* > Control Panel > USB Keyboard 

USB mouse, calibrate the double-click speed 
Open menu: File > Supervisor...* > Control Panel > Mouse

What would you like to do Page
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 11 Evaluation
The instrument saves you the sometimes complicated and time-consuming math-
ematical calculations need for statistical evaluation of the measurement read-
ings. The evaluation is updated continuously during measurement. You can 
retrieve the following evaluations:

• Block result, evaluation of a measurement block; see page 102
• Final evaluation, evaluation of a group of measurement blocks in different 

result presentations; see page 103

Before you start

• The instrument is switched on.
• The desired application file is open.

11.1 Block result

Evaluation of a measurement block. You receive a list of statistical characteris-
tics as the result. 

Open the block result 

► Tap on Res > Block result

The BLOCK RESULT menu page opens. 
• Selection of statistical characteristics; see 

page 44 and page 133.
• Description of the statistical characteristics; see  

page 200.
• Description of the command buttons; see 

page 219

What would you like to do next:

• Leave the block result and switch back to the measurement presentation: 
Tap on the command button OK.

• Save block result as pdf file (export): Tap on the Export command button; 
see page 108.

• Print out the block result on a printer: Tap on the Print command button; 
see page 117.

Appl. name:

Date:

Time:

Block no.:

Mean value:

Std. dev.:

Smallest value:

Largest value:

Range:

Test02

05-Feb

09:17 AM

9

62.71

1.12

61.55

63.96

2.41

-14

%IACS

%IACS

MS/m

MS/m

MS/m

BLOCK RESULT

Export Print

First Previous Last

Example of a block result
OK

Next

Cancel
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11.2 Final evaluation

Evaluation of a group of measurement blocks. The following result presenta-
tions are available:

• Final result, list of statistical characteristics
• Histogram, graphical representation of the measurement reading distribu-

tion
• Cumulative frequency, graphical representation of the measurement read-

ing distribution
• FDD, graphical representation of the measurement reading distribution
• Matrix evaluation, variance analysis-based evaluation of the measure-

ment readings

Open the final evaluation  

1. Tap on RES > Final evaluation

The FINAL EVALUATION menu page opens.
2. Define the block group you wish to evaluate.

Tap in the entry field twice to mark it. Use the on-
screen keyboard that appears to enter numbers. 
a from block: Enter the number of the first block 

in the desired block group. 
b to block: Enter the number of the last block in 

the desired block group. 
3. Tap on the command button with the desired eval-

uation representation:
• Final result; for additional information, see page 104
• Histogram; for additional information, see page 104
• Cumulative frequency; for additional information see page 105
• FDD; for additional information see page 106
• Matrix evaluation; for additional information, see page 107

What would you like to do next:

• Leave the evaluation representation and switch back to the measurement 
presentation: Tap on the command button Close

FINAL EVALUATION

Example of the FINAL 
EVALUATION menu page

Close

From block

To block
1
10

FDD

Probability chart

Histogram

Final result

04-Feb-14, 11:23 AM
05-Feb-14,  9:20 AM

Matrix
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 • Save evaluation representation as pdf file (export): Tap on the Export 
command button; see page 108.

• Print out the evaluation representation on a printer: Tap on the Print com-
mand button; see page 117.

11.2.1 Menu page FINAL RESULT

Description of the FINAL RESULT menu page

• Selection of statistical characteristics; see 
pages 133 and 50.

• Description of the statistical characteristics; see 
page 200 and the "Glossary" section.

11.2.2 Menu page HISTOGRAM
You can easily see the distribution of the electrical con-
ductivity in a batch (lot, production unit) from the histogram. Deviation from a 
normal distribution indicates systematic errors during measurement. 

Prerequisites for evaluation as a histogram

• At least 30 measurement readings 

Description of the HISTOGRAMM menu page 

Classes: Uniform distribution of the measured 
electrical conductivity values in the selected block 
group.
Distribution: Representation of the number of 
measurement readings per class as a bar.
Number: Number of measurement readings per 
class
Portion (command button): Percentage of meas-
urement readings per class
Total (command button): Sum total of the percent-
ages.

Appl. name:

No. blocks:

Total mean value:

Est. std. dev.:

smallest block:

largest Block:

Mean range:

Test02

10

64.03

2.07

61.5

66.3

4.8

%IACS

%IACS

%IACS

%IACS

%IACS

FINAL RESULT

Export Close

Example of a final result
Print

HISTOGRAM

Export Close

Example of a histogram
Print

Normal distribution

.:
s: 
N: 

83.74
0.717

40

%IACS
%IACS

Classes Distribution Number Portion

2.5 %

0.0 %

30.0 %

42.5 %

15.0 %

10.0 %

81.4

82.0

82.6

83.2

83.8

84.4

85.0

1

0

12

17

6

4
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Only one of the two command buttons is visible at a time
• Description of the statistical characteristics; see page 200 and the "Glos-

sary" section.

11.2.3 Menu page PROBABILITY CHART  

You can easily read the number of measurement readings from the sum fre-
quency chart, that are less than or equal to a particular electrical conductivity, 
for instance, the probable reject rate in a batch, lot or production series. De-
viation from a normal distribution indicates systematic errors during measure-
ment. 

Prerequisites for evaluation as a cumulative frequency

• At least 5 measurement readings 

Description of the PROBABILITY CHART menu page 

%: Cumulative frequency in percent, corresponds 
to the Total data in the final evaluation Histogam.
u: Measurement uncertainty
Blue line: Regression line for normally distributed 
measurement readings
Green curves: Confidence interval (error cone) for 
a confidence level of 95 %

• 5 ≤ n < 30 measurement readings: The cumula-
tive frequency of the individual measurements is 
displayed. Testing of whether the measurement 
readings are normally distributed is performed 
via the Kolmogoroff-Smirnoff test.

• n  30 measurement readings: The cumulative frequency of the number 
of measurement readings in terms of the classes is displayed. In addition, 
the confidence interval (error cone) is displayed for a confidence level of 
95 %. Testing of whether the measurement readings are normally distrib-
uted is performed via the chi-squared test.

• If the readings are normally distributed, the instrument automatically cal-
culates a regression line.

• If the readings are not normally distributed, the instrument automatically 
calculates a regression line as well as the skewness and the kurtosis.

PROBABILITY CHART

Export Close

Example of a cumulative 
frequency

Print

Normal distribution

.:
s: 
N: 

83.74
0.717

40

%IACS
%IACS

u
2.33
1.65
1.00

0

-1.00
-1.65
-2.33

%
99
95

50

5
1

82.0               83.2               84.4
   Class width = 0.6 %IACS
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 • Description of the statistical characteristics; see page 200 and the "Glos-
sary" section

11.2.4 Menu page FDD
The FDD (factory diagnosis diagram) provides a quick overview of the varia-
tion and distribution of the electrical conductivity. Furthermore, individual com-
parisons of the measurement blocks are possible. Using the FDD, you can 
evaluate your production process or, for instance, depict differences between 
different deliveries in incoming inspection.

Prerequisites for an evaluation in the FDD

• At least 3 measurement blocks with the same fixed block size

Description of the FDD menu page 

► Tap on the View command button to select other 
representations. A check mark identifies the 
selected view.
Diagram view: Display of the block mean values 
in ascending order. Statistically related values (no 
systematic differences) have the same colour.
Diagram with error bar view: Display of the block 
mean values in ascending order with additional 
indication of the variation (scatter) within the 
respective measurement block.
Diagram of Mean Values view: Display of the 
block mean values in ascending order of block numbers.
Table view: Tabular list of block mean values in ascending order.
 = Block mean value / s = Standard deviation within the block / 
n = Number of measurement readings per block (= block size) / Block = 
Block number

• Description of the statistical characteristics; see page 200 and the "Glos-
sary" section

FDD

Example of an FDD in the 
Diagram view

84.4

83.8

83.2

6 2               5      1      7    9           100
   Block No.

ExportView Print Close


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11.2.5 Menu page MATRIX EVALUATION

The measurement blocks together with their measurement readings form a ma-
trix that is evaluated lengthwise and crosswise. The variance analysis used for 
the matrix evaluation provides information as to whether there are differences 
in the lengthwise and crosswise directions.  

Schematic representation of an evaluation of measurement readings

Prerequisites for a matrix evaluation

• At least 2 measurement blocks with the same fixed block size

Description of the MATRIX EVALUATION menu page 

Info command button: Shows the variance anal-
ysis-based evaluation

• Description of the statistical characteristics; see 
"Glossary" section

Evaluation in the lengthwise direc-
tion 

Evaluation in the crosswise direc-
tion

Block 1 Block 2 Block 3 Block 1 Block 2 Block 3

Reading 1 Reading 1 Reading 1 Reading 1 Reading 1 Reading 1

Reading 2 Reading 2 Reading 2 Reading 2 Reading 2 Reading 2

Reading 3 Reading 3 Reading 3 Reading 3 Reading 3 Reading 3

Reading 4 Reading 4 Reading 4 Reading 4 Reading 4 Reading 4

MATRIX EVALUATION

Example of a matrix eval-
uation

CloseInfo

Population mean:                          83.74 %IACS

Number of readings per block:                         4

Number of blocks:                                          10

Blocks Blocks

Readings

Significance:                    No         No
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The block result and the various presentation forms for the final evaluation (fi-
nal result, histogram, cumulative frequency and FDD) can be saved as a pdf 
file in the instrument.

Before you start

• The instrument is switched on.
• The desired application file is open.

Saving the block result as a pdf file (export file)

1. Open the block result: Tap on Res > Block result.
2. Select the desired block.
3. Save the export file: Tap on the Export command button.
4. Enter a name for the file. Use the on-screen keyboard that appears to 

enter it. To change the folder, tap the Directory... command button.
5. Tap on the OK command button; this returns you to the evaluation pres-

entation.
Depending on the template setting, it may be necessary to enter a user 
text, fixed text and application comment. You return to the evaluation 
presentation only after completing these. 
Depending on the template settings, graphics, images and text that do 
not appear on the display will be printed out; see pages 133 and 50.

6. Switch back to the measurement presentation: Tap on the OK command 
button.

Saving the final evaluation as a pdf file (export file)

1. The final evaluation menu: Tap on Res > Final evaluation.
2. Determine the desired block group and enter the individual block 

numbers.
3. Select the desired evaluation presentation: Tap on the appropriate 

command button.
Information about the various evaluation presentations can be found on 
page 103.
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4. Save the export file: Tap on the Export command button.
5. Enter a name for the file. Use the on-screen keyboard that appears to 

enter it. To change the folder, tap the Directory... command button.
6. Tap on the OK command button; this returns you to the evaluation pres-

entation.
Depending on the template setting, it may be necessary to enter a user 
text, fixed text and application comment. You return to the evaluation 
presentation only after completing these. 
Depending on the template settings, graphics, images and text that do 
not appear on the display will be printed out; see pages 133 and 50.

7. Switch back to the measurement presentation: Tap on the Close command 
button.

What you can do next

• Transfer an export file to a PC; see page 112
• Define a template for the export file; see page 50 and 133
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 13 Data transfer

The instrument and the PC communicate with one another via the USB port. 
Depending on the data that you wish to transfer between the PC and instru-
ment, you must set the appropriate transmission format for the USB port in the 
instrument.

Active Sync (external drive) transmission format

With the aid of the ActiveSync Windows program (Windows 7 and higher: 
Windows Mobile Device Center) the PC recognizes the connected instrument 
as an external drive. Using Windows Explorer, you can then copy or move 
files from the PC to the instrument and vice versa; see page 112.
Install the following components to operate the instrument as an external drive 
on the PC:

• USB driver for the Active Sync mode 
• ActiveSync synchronisation software (Windows 7 and higher: Windows 

Mobile Device Center) 
The USB driver and the synchronisation software are contained on the support 
CD included in the scope of supply.

Virtual COM port transmission format (serial interface)

The USB port is operated as a serial interface. The following functions are pos-
sible:

• Transfer of measurement readings and the statistical characteristics from 
the instrument to the PC; see page 113.

• Remote control of the instrument by sending commands from the PC to the 
instrument; see page 116. 

• Request measurement readings and other data (e.g. name of the current 
application file) from a PC; see instructions for Fischer DataCenter pro-
gram in the Operator's Manual included in the scope of supply. 

Install the following driver to operate the USB port as a serial interface:
• USB driver for the virt. COM port mode. 

The USB driver is contained on the support CD included in the scope of supply.
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13.1 Setting the transmission format for the USB port

Open menu

► Tap on File > Supervisor... > Control Panel > USB connection

* Factory password: 159; for description, see page 126

Select the operating mode

1. Tap on the desired command button. A black dot identifies the enabled 
transmission format. A description of the parameters can be found in the 
table of this section.

2. If you wish, switch off the status display: Tap on the parameter. A check 
mark indicates that the parameter is enabled.

Description of parameters 

USB CONNECTION menu page 

Parameter Description

ActiveSync On the PC, the instrument appears as an external 
drive. Files can be moved between, copied to/
from or deleted from the instrument and PC.

virt. COM port You can transfer measurement readings and statis-
tical characteristics to a PC. You can retrieve infor-
mation from the instrument from the PC and control 
instrument functions.

Show state Switch on/off the symbol in the information bar on 
the display to show the transmission format. This 
makes sense if you use only one transmission for-
mat for the USB port.
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 13.2 Exchanging files with a PC

When working with files, the instrument operates as an external drive connect-
ed to the PC. 
Examples:

• Moving or copying PDF files from the instrument to the PC. You can open 
PDF files only on the PC.

• Copying graphics from the PC to the instrument, e.g. to incorporate the 
company logo into the template for the final evaluation. 

Before you start

• The ActiveSync communication program is installed in the PC (Windows 
7 and higher: Windows Mobile Device Center). 
Use the support CD included in the scope of supply for installation and 
follow the instructions for the installation program.

• The USB driver for the ActiveSync transmission format is installed in the 
PC. 
Use the support CD included in the scope of supply for installation and 
follow the instructions for the installation program.

• The instrument is connected to the PC via the USB port. Use the USB cable 
included in the scope of supply.

• The instrument is switched on.
• The ActiveSync transmission format is set in the instrument, under File > 

Supervisor...* > Control Panel > USB connection; see page 111. 
* Factory password: 159; for description, see page 126

Copying, moving or deleting files

► Use Windows Explorer on the PC to copy, move and delete files as usual.
• PC: After the instrument is connected to the PC, the ActiveSync synchroni-

sation software opens automatically (Windows 7 and higher: Windows 
Mobile Device Center). 

• PC: In Windows Explorer, the instrument appears as an additional drive 
with the name "Windows CE".

• The files in the instrument are saved in the following subdirectories:
Fischer\Application: Standard directory for application files
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Fischer\Export: Standard directory for export files. Files that were 
exported from the evaluation menus, e.g. as pdf file.
Fischer\Graphic: Standard directory for image files that you can incor-
porate into the templates for the block result and final result. The instru-
ment supports the image formats jpg and bmp. 

13.3 Transferring measurement readings and statistical 
characteristics to a PC

You can transfer the measurement readings and statistical characteristics to the 
PC while measuring or afterwards. The presets in the instrument determine 
which files can be transferred. 

Before you start

• The USB driver for the virt. COM port transmission format is installed in 
the PC. 
Use the support CD included in the scope of supply for installation and 
follow the instructions for the installation program.

• The data import program is open in the PC, e.g. Fischer DataCenter 
(scope of supply) or MS Excel with the PC-Datex plug-in from FISCHER or 
other CAQ programs

• The instrument is connected to the PC via the USB port. Use the USB cable 
included in the scope of supply.

• The instrument is switched on.
• The virt. COM port transmission format is set in the instrument, under File 

> Supervisor...* > Control Panel > USB connection; see page 111.
* Factory password: 159; for description, see page 126

• The data that you wish to transfer are selected in the instrument under File 
> Supervisor...* > COM-Export, see page 114.
* Factory password: 159; for description, see page 126

• The desired application file is open.
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Sending data to the PC while measuring (online)

► Make a measurement on the specimen.
Depending on the settings in the COM-EXPORT menu window, the indi-
vidual measurement readings and the block mean value are transferred 
to the PC continuously while measuring.

Sending data to the PC after measuring (offline)

► Send the files from the open application file to the PC: Tap on Res > 
Export over COM port.
Depending on the settings in the COM-EXPORT menu window, individual 
measurements and the block mean value, for instance, are transferred to 
the PC.

13.3.1 Selecting statistical characteristics for transferring to a PC

Open menu 

► Tap on File > Supervisor...* > COM-Export

* Factory password: 159; for description, see page 126

Make selection 

1. Enable/disable the desired parameter: Tap on the desired parameter. A 
check mark indicates that the parameter is enabled.
Select the group separator character: Tap in the selection window to 
open the selection list and select the desired character.
A description of the parameters can be found in the following section.

ATTENTION Disruption of the data transfer

The data transfer will disrupted by switching off the instru-
ment!
► Disable the automatic instrument shutoff for data 

transfer, see from page 129.
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2. Save the settings: Tap on the OK command button.
3. Return to the measurement representation: Tap on each Close command 

button.

Description of the characteristics

COM-EXPORT menu page 

Characteristic Description

Individual values All saved measurement readings in the open ap-
plication file are transferred. 

Group separator A separator character is transmitted for each 
closed block. 

Block mean value The mean values are transmitted for all blocks.

Block standard deviation The standard deviations for each block mean 
value are transmitted

Block date/time The date and time of the closed block are trans-
ferred for each block.

Mean value of i individual 
values

All representative measurement readings in the 
open application file are transferred. These val-
ues are transferred only while measuring (on-
line)! When transferring data after measuring 
(offline), this characteristic is ignored! The repre-
sentative measurement readings are then treat-
ed as individual values.

In conjunction with the Individual values param-
eter, the individual measurements that are used 
to calculate the representative measurement 
reading are also transferred during an online 
measurement. See also page 41.

Finished Blockresult The statistical characteristics and texts for the se-
lected block result are transferred.
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 13.4 Controlling the instrument from a PC 

Before you start

• The USB driver for the virt. COM port transmission format is installed on 
the PC. 
Use the support CD included in the scope of supply for installation and 
follow the instructions for the installation program.

• The terminal emulation software for controlling the instrument is open on 
the PC, e.g. HyperTerminal from Microsoft.

• The instrument is connected to the PC via the USB port. Use the USB cable 
included in the scope of supply.

• The instrument is switched on.
The virt. COM port transmission format is set in the instrument, under File 
> Supervisor...* > Control Panel > USB connection; see page 111.
* Factory password: 159; for description, see page 126

Controlling the instrument from the PC

► Send the desired control command to the instrument. The instrument sends 
the desired data and information back to the PC.

The necessary transmission formats and a list of control commands can be 
found starting at page 211.

ATTENTION Disruption of the data transfer

The data transfer will disrupted by switching off the instru-
ment!
► Disable the automatic instrument shutoff for data 

transfer, see from page 129.
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14 Printing

The block result and the various presentation forms for the final evaluation 
(final result, histogram, cumulative frequency and FDD) can be printed out di-
rectly from the instrument with the aid of a printer.

Before you start

• The instrument is switched on.
• The printer is connected to the instrument via the USB port. 
• The type of printer connected is set in the instrument; see page 118.
• The desired application file is open.

Printing the block result

1. Open the block result: Tap on Res > Block result.
2. Using the arrow command buttons, select the desired block.
3. Start the printout: Tap on the Print command button.

Depending on the template settings, graphics, images and text that do 
not appear on the display will be printed out; see pages 133 or 50.

4. Switch back to the measurement presentation: Tap on the OK command 
button.

Printing the final evaluation

1. The final evaluation menu: Tap on Res > Final evaluation.
2. Determine the desired block group and enter the individual block 

numbers.
3. Select the desired evaluation presentation: Tap on the appropriate 

command button.
Information about the various evaluation presentations can be found on 
page 103.

4. Start the printout: Tap on the Print command button.
Depending on the template settings, graphics, images and text that do 
not appear on the display will be printed out; see pages 133 and 50.
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 5. Switch back to the measurement presentation: Tap on the Close command 

button.

What you can do next

• To define the template for the paper printout, see page 50 and 133

14.1 Settings for the connected printer

Open menu

► Tap on File > Supervisor...* > Control Panel > Printer.
* Factory password: 159; for description, see page 126

Settings in the menu window PRINTER

1. Select the printer type. Tap in the selection window to open the printer 
selection list.
Please contact  or your local FISCHER representative if you do not find 
your printer type in the instrument's printer list.

2. If you wish, change the standard settings for the paper size, margins and 
print quality.

3. Save the settings: Tap on the OK command button.
4. Switch back to the measurement presentation: Tap on the Close command 

button.

What you can do next

• Print the block result or final evaluation; see page 117
• Perform measurements; see page 65
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15 Managing files and folders

File management in the instrument functions the same way as file management 
in a PC. 
You can save the following files in separate folders in the instrument: 

• Application file, contains measurement settings and measurement read-
ings, saved in folder: Fischer\Application

• X port file (pdf), contains one block result or one of the final evaluations, 
saved in folder: Fischer\Export

• Graphic file (jpg, bmp) from a PC that was saved in the instrument, saved 
in folder: Fischer\Graphic

What would you like to do?

• Open an application file; see page 119
• Save an application file; see page 120
• Save an application file under a new name and/or in a different folder; 

see page 120
• Copy a file/folder; see page 120
• Rename a file/folder; see page 121
• Move a file/folder; see page 122
• Delete a file/folder; see page 122
• Create a new folder; see page 123

15.1 Opening an application file

Open an application file

1. Tap on File > Open > Application

Alternative: Tap on command button Appl

2. Select the desired application file from the list: Tap on the file name. A 
dark blue bar marks the selected file.

3. Tap on the Open command button to open the selected file. The applica-
tion file that has been open until then is automatically saved and closed.

The opened application file appears with the measurement presentation set for 
this file.
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 15.2 Saving an application file

You should save the open application file regularly to back up all setting 
changes and the measurement readings in the instrument. If automatic saving 
of data is disabled, you must initiate saving manually at regular intervals.
The following options for saving are available:

• Save the application file under the same name and in the same directory; 
see Procedure – Save

• Save the application file under a new name and/or in a different direc-
tory; see Procedure – Save As

Procedure – Save

► Tap on File > Save.
All data and settings for the open application file are saved in the file. 

Procedure – Save As

1. Tap on File > Save As... .
2. If you wish, enter a new file name and/or select the desired directory 

with the aid of the Directory command button.
3. Tap on the OK command button to complete the saving process. The 

measurement presentation for the application file just saved re-appears.

15.3 Copying a file or folder

If similar measuring applications are pending, it helps to copy an application 
filed whose application settings are appropriate to a great extent. In this way, 
you will not need to make many, or possibly any, application settings. You can 
copy folders in the same way.

Copying a file/folder

1. In which domain do you wish to copy the file or folder:
• Application: Tap on File > Management > Applications...

• Export: Tap on File > Management > Exports... 
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• Graphic: Tap on File > Management > Graphics... 
2. Tap on the desired file name/folder name. A dark blue bar identifies the 

selection. To change the folder, select the desired folder and tap the 
Open command button.

3. Tap on the Edit > Copy command button.
4. Paste the file/folder: Tap on the Edit > Paste command button. To change 

the folder, select the desired folder and tap the Open command button. 
If the copy is saved in the same folder, the name of the copy starts with 
"Copy of".

5. Rename the file copy as described in Step 3. in section "Renaming a file 
or folder" on page 121.

6. Tap on the OK command button to return to the measurement presenta-
tion.

15.4 Renaming a file or folder

Renaming a file/folder

1. In which domain do you wish to rename the file or folder:
• Application: Tap on File > Management > Applications...

• Export: Tap on File > Management > Exports... 
• Graphic: Tap on File > Management > Graphics... 

2. Tap on the desired file name/folder name. A dark blue bar identifies the 
selection. To change the folder, select the desired folder and tap the 
Open command button.

3. Tap on the Edit. > Rename command button.
4. Enter a new name for the file/folder. Use the on-screen keyboard for this.
5. Tap on the OK command button.
6. Tap on the OK command button to return to the measurement presenta-

tion.
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 15.5 Moving a file or folder

Before you start

• One or more folders are created in the instrument; see page 123

Moving a file/folder

1. In which domain do you wish to move the file or folder:
• Application: Tap on File > Management > Applications...

• Export: Tap on File > Management > Exports... 
• Graphic: Tap on File > Management > Graphics... 

2. Tap on the desired file name/folder name. A dark blue bar identifies the 
selection. To change the folder, select the desired folder and tap the 
Open command button.

3. Tap on the Edit > Cut command button.
4. Open the destination folder: Select the desired folder and tap on the 

Open command button.
5. Paste the file/folder into the destination folder: Tap on the Edit > Paste 

command button. 
6. Tap on the OK command button to return to the measurement presenta-

tion.

15.6 Deleting a file or folder

Deleting a file or folder

1. In which domain do you wish to delete the file or folder:
• Application: Tap on File > Management > Applications...

• Export: Tap on File > Management > Exports... 
• Graphic: Tap on File > Management > Graphics... 

2. Tap on the desired file name/folder name. A dark blue bar identifies the 
selection. To change the folder, select the desired folder and tap the 
Open command button.

3. Tap on the Edit > Delete command button.
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4. Tap on the Yes command button.
5. Tap on the OK command button to return to the measurement presenta-

tion.

15.7 Creating a new folder

Creating a new folder

1. For which domain to you wish to create a new folder:
• Application: Tap on File > Management > Applications...

• Export file: Tap on File > Management > Exports... 
• Graphic file: Tap on File > Management > Graphics... 

2. Tap on the Edit > New directory command button.
3. Enter a name for the new folder. Use the on-screen keyboard for this.
4. Tap on the OK command button.
5. Tap on the OK command button to return to the measurement presenta-

tion.
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 16 Instrument settings

The display language, date and time are general instrument settings and apply 
to all application files. The following table contains an overview of possible 
instrument settings and how to access their menus.

Overview of instrument settings   

Instrument setting Open menu

Automatic saving of data, set the save 
interval

File> Supervisor...* > automatic Save

Automatic instrument shutoff; see 
page 129

File > Supervisor...* > Control Panel > 
Power & Light

Automatic switch to standby mode; 
see page 129

File > Supervisor...* > Control Panel > 
Power & Light

cp and cpk, settings for calculating the 
indexes

File> Supervisor...* > Cp and Cpk

Data transmission, selection of data; 
see page 114

File > Supervisor...* > COM-Export

Date, set the locale date format for 
the display

File > Supervisor...* > Control Panel > 
Locale - Date

Date and time, set the current date 
and time in the instrument

File > Supervisor...* > Control Panel > 
Date/Time

Calibrate touchscreen, calibrate the 
display in accordance with instruc-
tions.

File > Supervisor...* > Control Panel > 
Calibrate touch

Change password for access to the 
supervisor menu

File> Supervisor...* > Password

Create templates for displaying the 
statistical characteristics, see 
page 133.

File > Supervisor...* > Statistical dis-
play - Template
File > Supervisor...* > Block result - 
Template
File > Supervisor...* > Final result - 
Template

* Factory password: 159; for description, see page 126
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Delete password File > Supervisor...* > Default settings

Display illumination; see page 129 File > Supervisor...* > Control Panel > 
Power & Light

Enable or disable signal tone when 
measuring and for the monitoring 
functions

File > Supervisor...* > Control Panel > 
Acoustic signals

Enable or disable the message „The 
probe was not calibrated with this de-
vice!“, see page 137

File > Supervisor...* > Master cal. 
warning

Place command buttons in the meas-
urement presentation, see page 134

File > Supervisor...* > Keyboard

Restore default settings in the instru-
ment

File > Supervisor...* > Default settings

Secure, functions for application files, 
see page 130

File > Supervisor...* > Lock applica-
tion(s)

Select language (display text, key-
boards), see page 127.

File > Supervisor...* > Control Panel > 
Language

Select printer type File > Supervisor...* > Control Panel > 
Printer

Select power source, see page 129. File > Supervisor...* > Control Panel > 
Power & Light

Select unit of measurement; see 
page 132

File > Supervisor...* > Unit

Set up power saving mode, see 
page 129

File > Supervisor...* > Pwr. save mode

USB connection, select the operating 
mode, see page 111

File > Supervisor...* > Control Panel > 
USB connection

USB keyboard, set the properties File > Supervisor...* > Control Panel > 
USB keyboard

USB mouse, calibrate the double-click 
speed 

File > Supervisor...* > Control Panel > 
Mouse

Instrument setting Open menu

* Factory password: 159; for description, see page 126
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16.1 Supervisor menu

All instrument settings can be found in the Supervisor menu. For security, ac-
cess is protected by a password. 

Open menu

1. Tap on File > Supervisor...

2. Enter the password. The factory password is 159. Use the on-screen 
keyboard that appears to enter it.

3. Tap the OK command button to open the Supervisor menu.

What you can do next

• Open menus for instrument settings
• Open the Control Panel menu overview
• Leave the menu, see next section

Leave the menu

► Tap on the Close command button. This returns you to the measurement 
presentation.

Time, set locale time format for the 
display

File > Supervisor...* > Control Panel > 
Locale - Time

Service area, access only for author-
ised service personnel.

File > Supervisor...* > Control Panel > 
Service settings

* Factory password: 159; for description, see page 126

Instrument setting Open menu
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16.2 Selecting a language

Various language are available for the following displays and keyboards.
• Display texts
• USB keyboard that you can attach to the instrument

In addition, you can make settings for the on-screen keyboard in this menu. 
The on-screen keyboard appears automatically in menu windows with entry 
fields.

Open menu

► Tap on File > Supervisor...* > Control Panel > Language

* Factory password: 159; for description, see page 126

Note
After you return to the measurement presentation, you still 
have unrestricted access to the Supervisor menu for a few 
minutes. During this period, you are not prompted to enter the 
password again. 

• Indication of unprotected access to the Supervisor menu: 
Green menu bar

• Automatic deactivation of unrestricted access to the Su-
pervisor menu: after about 3 minutes

• Manual deactivation of unrestricted access to the Super-
visor menu: Tap on File > Quit Supervisormode.
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Select a language  

1. Select the desired language in the various areas. 
Tap in the selection window to open the selection 
list. 
Press the Settings... command button to configure 
the on-screen keyboard. 
A description of the parameters can be found in 
the following section.

2. Save the settings: Tap on the OK command 
button.

3. Return to the measurement representation: Tap on 
each Close command button.

Description of parameters

LANGUAGE menu page 

Note
The language selected for the display appears only after 
restarting the instrument. 

Parameter Description

Language Language selection window for display texts.

Displayed Keyboard On-screen keyboard, appears automatically on 
menu pages with entry fields. For additional set-
tings, tap on the Settings... command button.

Settings... You use this command button to open the Settings 
menu for the on-screen keyboard. For a descrip-
tion of parameters, see menu page section Soft 
Keyboard Options

USB Keyboard Language selection window for the USB keyboard 
that you can connect to the USB port of the instru-
ment.

LANGUAGE

Example: Select the lan-
guage German for the dis-
play and USB keyboard

OK Cancel

Language:
German

Displayed Keyboard
Fischer Keyboard

Settings...

USB Keyboard
German (Germany)

. ,
Decimal separator
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Soft Keyboard Options menu page (Settings... command button)  

16.3 Power source and display of illumination

Open menu

►  Tap on File > Supervisor...* > Control Panel > Power & Light

* Factory password: 159; for description, see page 126

Description of parameters 

POWER & LIGHT menu page 

Parameter Description

Large keys

Small keys

Key size selection. The larger the keys, the greater 
the space the keyboard occupies on the display.

Use gestures for .... You can also use certain stylus movements on the 
display instead of the Space, Back, Shift and Enter 
keys.

OK Command button for saving the settings and clos-
ing the menu window.

X Corresponds to the Cancel command button. Clos-
es the menu window without saving the settings.

Parameter Description

Power Scheme:

AC Power

Battery Power

• Display indicating whether the instrument is 
supplied with voltage by the batteries or the 
power supply (scope of supply). 

• Selects whether the instrument should be sup-
plied with voltage by the battery pack (604-
144) or directly by the power supply (scope 
of supply). Tap in the selection window to 
open the selection list.
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16.4 Lock selected functions for application files 

You can lock the following functions for all or individual application files: 
• Delete
• Calibrate
• Change the application settings 

In addition, a special password can be specified for the locking function. Only 
an individual who knows the locking password can, if necessary, temporarily 
disable locking for an open application file. Factory password: 159.

Set up locking

1. Tap on File > Supervisor...* > Lock application(s)

* Factory password: 159; for description, see page 126
2. Select the application file to be blocked: Tap on the desired parameter. 

A black dot identifies the enabled parameter.
All applications: 
The selected functions are locked for all application files saved in the 
instrument. 
a The locked functions selection area appears on the LOCK APPLICA-

TION(S) menu page.

Mode change Tap in the selection windows to open the selection 
list.

Switch state to idle: Selects the number of minutes after which the in-
strument should switch to the standby mode when 
there is no activity. 

Turn device Off: Selects the number of minutes after which the in-
strument should shut off when there is no activity.

Brightness Sets the display illumination in the two instrument's 
modes standby and active. Use the slide controller 
for the setting. 

Parameter Description
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b Tap on the desired functions. A check mark indicates that the function 
is locked. A description of the parameters can be found farther on in 
this section. Continue with Step 3.

Single appl.
Selected functions can be blocked for the open application file. Continue 
with Step 3. To lock the current application file, see page 52.

3. Assign a locking password, if desired: 
a Tap on the Modify password... command button. 
b Enter the locking password twice.
c Tap on the OK command button to save the locking password.

4. Save the settings: Tap on the OK command button.
5. Switch back to the measurement presentation: Tap on the Close command 

button.

Description of parameters 

LOCK APPLICATION(S) menu page 

Note for the "All applications" parameter enabled
The selected functions are locked for all application files that 
are opened after locking has been set up. For the locked func-
tions to remain functional in the open application file, open 
another application file and then once again the application 
file that was open when locking was set up.

Parameter Description

locked functions Applies to all application files saved in the instru-
ment.

Delete reading You cannot delete any measurement readings.

Delete application You cannot delete any application file.

Normalization You cannot normalise any application file.

Calibration You cannot perform a corrective calibration for 
any application file.
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What you can do next

• Lock functions for the open application file if you have selected the Single 
appl. parameter, see page 52.

16.5 Selecting units of measurement
Select the desired unit(s) of measurement for the various quantities to be meas-
ured. Changing the unit of measurement affects all application files.

Open menu

► Tap on File > Supervisor...* > Unit

* Factory password: 159; for description, see page 126

Description of parameters 

UNIT menu page 

Properties You cannot change the application settings for any 
application file.

Parameter Description

Temperature

°C SI-based unit of measurement for the temperature

°F Anglo-American unit of measurement for tempera-
ture



%IACS Anglo-American unit of measurement for the elec-
trical conductivity

MS/m SI-based unit for the electrical conductivity

Parameter Description
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16.6 Creating templates for displaying the statistical characteristics 

You can define templates with statistical characteristics for the Statistical dis-
play measurement presentation as well as the Blocke result and Final result 
evaluations. These templates can also be used to print out the evaluation on a 
printer and save the evaluations in a PDF file (export file).

Open menu

► Tap on File > Supervisor...* > Statistical display - Template

* Factory password: 159; for description, see page 126
Or
► Tap on File > Supervisor...* > Block result - Template

* Factory password: 159; for description, see page 126
Or
► Tap on File > Supervisor...* > Final result- Template

* Factory password: 159; for description, see page 126

Procedure for assembling the characteristics

You can display the statistical characteristics in one or two columns on the 
screen. The statistical characteristics available for selection are grouped the-
matically in tabs. A description of the statistical characteristics can be found 
on page 200.

1. Select the desired characteristic field in a tab.
• Red field: Function is currently not active (e.g. outlier check disabled or 

no tolerance limits entered)
2. Pull the desired characteristic field into/out of a table field. For touch-

screen operation, see page 20.

Notes 

• Changes in these templates apply solely to all newly cre-
ated application files! 

• To define templates only for the open application file, 
see page 50.
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• The characteristic fields can be arranged in any way in the table.
• To remove a characteristic field from the table: Pull the desired character-

istic field upward out of the table.
3. Repeat Steps 1 and 2 until all desired characteristics appear in the table.
4. Save the settings: Tap on the OK command button.
5. Switch back to the measurement presentation: Tap on the Close command 

button.

16.7 Placing command buttons in the measurement presentation 

You can also open many functions directly by using command buttons. This 
eliminates the need to open frequently used functions always via a menu path. 
You can place up to 12 command buttons in the measurement presentation.
Changes in this menu page affect all application files in the instrument.
The command buttons available for selection are grouped thematically in tabs. 
A description of the command buttons can be found on page 219.

Note on the templates for the block result and final result
The characteristic fields in the Extras tab appear only in the 
printout or the exported pdf file.

FINAL RESULT -  TEMPLATE

Example: The template for the final result should contain the mean value. To achieve this, sim-
ply move the Mean value characteristic field into the table.

OK Cancel

Statistics Limits Info Extras

Mean value Std. dev.

Confidence interval

Appl. name
No. blocks

No. readings

Outlier

FINAL RESULT - TEMPLATE

OK Cancel

Statistics Limits Info Extras

Std. dev.

Confidence interval

Appl. name
No. blocks

No. readings

Outlier

Mean value

FINAL RESULT - TEMPLATE

OK Cancel

Statistics Limits Info Extras

Std. dev.

Confidence interval

Appl. name
No. blocks

No. readings

Outlier

Mean value

1. 2. 3.
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Open menu

► Tap on File > Supervisor...* > Keyboard

* Factory password: 159; for description, see page 126

Procedure for placing command buttons in the measurement presentation

1. Select the desired command button in a tab.
2. Pull the desired command button into/out of a table field. For touchscreen 

operation, see page 20.
• The command buttons can be arranged in any way in the table.
• To remove a command button from the table: Pull the desired command 

button upward out of the table.
3. Repeat Steps 1 and 2 until all desired command buttons appear in the 

table.
4. Save the settings: Tap on the OK command button.
5. Switch back to the measurement presentation: Tap on the Close command 

button.

KEYBOARD Example: Adding the "Add 
comment" command button.

OK Cancel

1 2 Insp. plan 1 Insp. plan 2

1. 2.

Delete Final Block Appl

Free Ext
Please select buttons per

Drag & Drop!

Notes Send

3

KEYBOARD

OK Cancel

1 2 Insp. plan 1 Insp. plan 2

Delete Final Block Appl

Free Ext
Please select buttons per

Drag & Drop!

Notes

Send

3
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 16.8 Restoring default settings in the instrument 

Procedure

1. Tap on File > Supervisor...* > Default settings

* Factory password: 159; for description, see page 126
2. Switch back to the measurement presentation: Tap on the Close command 

button.

ATTENTION All settings and entries are reset to the factory setting
Executing the Default settings menu restores all application 
settings of open application files, the assigned passwords 
and the instrument settings to the default factory settings!

Note - To retain application settings
Create an application file without application settings as a 
dummy. Open the dummy application file and then execute 
the Default settings menu. This resets only the instrument 
settings and the passwords to the default factory setting. All 
settings for the application files remain unchanged.
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16.9 Message „The probe was not calibrated with this device!“

Probes shipped by FISCHER are master-calibrated. A master characteristic 
forms the basis for the conversion of the probe signal into the reading (electri-
cal conductivity). Such a master characteristic is stored in the probe for each 
probe frequency.
Because of technical reasons, the FS40HF probe must be master-calibrated to-
gether with the instrument, which will use for measurements later on. This 
means, probe and instrument form a system comprised of two components ad-
justed to one another.

Close the message

The following message appears if the connected probe has not been master-
calibrated with the connected instrument: „The probe was not calibrated with 
this device!“.
► Tap on the OK command button to close the message.

You can measure with the probe. In this case, however, it may not 
possible to keep the measurement accuracy specified in the technical 
data sheet of the probe.

This message will continue to appear until the probe has been master-calibrat-
ed with the connected instrument.

Suppress the message permanently

1. Open menu: File > Supervisor...* > Master cal. warning

* Factory password: 159; for description, see page 126
2. Disable the parameter: Tap on the parameter Show warning. An empty 

check box indicates that the parameter is disabled.
3. Save the settings: Tap on the OK command button.
4. Switch back to the measurement presentation: Tap on the Close command 

button.

What can you do next

• We recommend sending the probe with the instrument to your FISCHER 
service partner for master-calibration.

• A corrective calibration may be performed as an alternative to meet the 
specified trueness for a certain section of the measurement range.
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Normalisation

For a measurement to be true, the instrument and the probe, the so-called 
measurement system, must be adjusted to at least one reference value. Adjust-
ment to a reference value is called normalisation. If trueness is not achieved 
despite normalisation, perform a corrective calibration; see page 139.
Normalisation is the simplest way to adjust the measurement system. The in-
strument automatically measures the air value whenever the probe is lifted off 
specimen. The air value serves the instrument as a reference for the zero point 
(0 %IACS or 0 MS/m). If the instrument cannot perform the normalisation au-
tomatically on its own, you are requested to measure the air value. You can 
also perform the normalisation manually at any time.

When to perform:

• After creating a new application file
• When opening an application file
• After a new probe has been assigned to the application file
• While measuring, performed automatically by the instrument

Before you start

• The probe is connected to the instrument.
• The instrument has been switched on for 2 to 3 minutes (warm-up time).

Procedure

1. Initiate normalisation: Tap on Cal > Normalization....
2. Hold the probe in the air. The distance to the next object must be at least 

5 cm (1.97 inches)!
3. Press the OK command button.

This ends normalisation.
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18 Adjustment of the measurement system - 

Corrective calibration 
During the corrective calibration, the instrument and the probe, the so-called 
measurement system, is adjusted to the reference value of air (conductivity val-
ue 0 MS/m or 0 %IACS) and at least one additional conductivity value. You 
can use up to 4 standards (= reference parts) when performing the corrective 
calibration.
The corrective calibration applies only to the probe frequency and conductivity 
range for the standards used (set in the open application file). 
Example: Standards with 22 and 34 MS/m (39 and 59 %IACS). Exact meas-
urement with the trueness (accuracy) stated in the technical probe data sheets 
is possible only in the range between 22 and 34 MS/m. For measurements 
outside this conductivity range (e. g. at 10 MS/m or 17 %IACS), you need to 
perform a new corrective calibration (possibly in a new, different application 
file).

When to perform

• If the stated trueness cannot be achieved.
This may, for instance, be related to ageing of the electronic components. 

• If the curvature correction of the instrument is not being used, for instance, 
because you are measuring on a smaller diameter of curvature or the cur-
vature correction function in the instrument does not support the connect-
ed probe. In these cases, you can take the curvature of the specimen into 
account with a corrective calibration.

• If the check of the current calibration state is negative with the Check cali-
bration menu function.

Note 
► We recommend that you check the accuracy of the 

instrument and probe at regular intervals through control 
measurements on the reference parts!

► You can check the accuracy of the corrective calibration 
using the Check calibration menu function. You can find 
a description from page 144.
SIGMASCOPE® SMP350  139



A
dj

us
tm

en
t o

f t
he

 m
ea

su
re

m
en

t s
ys

te
m

 - 
C

or
re

ct
iv

e 
ca

lib
ra

tio
n
 Important to know

• You can perform a corrective calibration only for the open appl. file.
• The probes supplied by FISCHER are pre-calibrated (calibrated against a 

master).

Temperature

• When performing the corrective calibration, you must take the effect of 
temperature on the electrical conductivity measurement into account. Ei-
ther the temperature and the temperature coefficient or the material of the 
standard must be known (corrective calibration with temperature correc-
tion) or the standards must be at a temperature of +20 °C (+68 °F) (e.g. 
standards in a temperature-controlled water bath; corrective calibration 
without temperature correction).

• You can also perform the corrective calibration without temperature cor-
rection. In this case, the measured values are automatically referenced to 
+20 °C (+68 °F). You thus need to ensure that the temperature of the 
standard is +20 °C (+68 °F) (e. g. place standards in temperature-con-
trolled water bath). How to perform the corrective calibration with tem-
perature correction is described in the "Procedure" section. In deviation 
from the procedure described there, press the No Temp. button in 
Step 6. . The temperature and temperature coefficient data are then not 
needed.

• For application files with automatic temperature acquisition enabled (see 
page 27), it is essential that the corrective calibration be performed with 
temperature correction (with automatic acquisition of the temperature 
from the temperature sensor and entry of the temperature coefficient  or 
selection of the standard material).

Curvature

• The corrective calibration is generally carried out without curvature cor-
rection, even if it is enabled for the open application file. Enabled curva-
ture correction is disabled automatically when the corrective calibration 
is performed. 

• The "Curvature correction" menu function requires a corrective calibra-
tion on smooth, flat standards if anything! Otherwise, incorrect measure-
ment readings will be obtained!

• If the corrective calibration is carried out on curved reference parts, you 
must disable curvature correction when measuring on similarly curved 
specimens!
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For the corrective calibration you need:

• 1 to max. 4 standards (= reference parts). The values for the standards 
must be in the range of the electrical conductivity to be measured.

• Temperature coefficient or material name of the standards used. You can 
find the temperature coefficient, the electrical conductivity and the mate-
rial on the certificate for the standard.

• Material temperature of the standard used.
• Instrument with connected probe that has been switched on for at least 

10 minutes (warm-up time).
• Open application file in which the corrective calibration is to be per-

formed.

ATTENTION Accuracy
Carry out the corrective calibration carefully, since it deter-
mines the accuracy with which subsequent measurements can 
be performed. - Remember that the measurements can never 
be more exact than the corrective calibration!

ATTENTION Operating temperature of the instrument
Before a corrective calibration is carried out, the instrument 
with connected probe must have been switched on for at least 
10 minutes! This is necessary to ensure that all components in 
the unit have reached their operating temperature. The result 
will otherwise be mismeasurement!
► For this purpose, disable automatic shutoff of the unit in 

the File > Supervisor...* > Control Panel > Power & Light  
menu; see page 129.

► Connect the instrument with its power supply to the 
power source; see page 14.
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 Procedure - Corrective calibration

1. To open the corrective calibration: Tap on Cal > Corrective calibration....
2. Hold the probe in the air. The distance to the next object must be at least 

5 cm (1.97 inches)!
3. Press the OK command button.
4. Select the number of standards that you wish to use for the corrective cali-

bration. Tap on the desired command button. A dot identifies the selec-
tion.

5. Tap on the Continue... command button
6. Acquisition of the standard's temperature (1):

a Measure the temperature of the standard. How you must acquire the 
temperature is specified in the application settings; see also page 69.

b Entry or acquisition of the temperature of the standard: 
• Acquisition of the sensor temperature: Tap on the temp. command 

button to acquire the measured temperature.
• Manual entry: Enter the measured temperature value in the entry field.
c Tap on the OK command button. This completes entry/acquisition of 

the temperature of the standard. 
7. Enter the rated value for the standard (1): 

a Tap on the CAL-rated value command button.
b Type in the rated value for the standard (1). 

c Tap on the OK command button. This completes entry of the rated 
value.

8. Enter the temperature coefficient for the standard (1):
a Tap on the Material command button.
b Select the appropriate material or enter the temperature coefficient for 

the standard. 
c Tap on the OK command button. This completes entry of the tempera-

ture coefficient.

ATTENTION Observe the unit of measurement
When entering the rated value, note the specified 
unit of measurement in the instrument!
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9. Check the temperature of the standard (1).

a Check and update the temperature of the 
standard as described in Step 6. . 

10. Measure the standard (1). As a rule, 5 to 10 
measurements are enough.

11. Tap on the Continue... command button.
12. Do you have additional standards available for 

the corrective calibration:
• Yes, repeat steps 6. to 12.
• No, continue with step 13. 

13. Tap the OK command button to end the corrective 
calibration.

14. Tap the OK command button to close the information window. Repeat the 
corrective calibration if it was not successful. 

What you can do next

• Perform measurements; see page 65.
• Checking the current calibration state, see page 144.

18.1 Deleting the corrective calibration

You can delete the corrective calibration in the open application file. In this 
case, the factory calibration in the probe is restored.

Procedure

1. Tap on Cal > Delete corrective calibration. 
This menu command is available only if a corrective calibration was 
already carried out for the open application file.

2. Tap on the Yes command button to execute the deletion.
The corrective calibration for the open application file has been deleted.

What you can do next

• Perform measurements with the factory calibration
• Perform a corrective calibration; for procedure, see page 139

CORRECTIVE CALIBRATION

Ta       :  24.9  °C
Tc       :  24.4  °C
Brass

Example: Corrective cali-
bration menu screen

New Continue... Cancel

CAL rated Temp. Material

1. CAL rated value
Please measure on -
Standard of the CAL-
rated value several times!

CAL-rated value: 16.66 %IACS

:
.:
s:
n:

16.7
16.72
0.002

4

%IACS
%IACS
%IACS
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 19 Checking the current calibration state 

The Check calibration menu function checks whether the mean value of the 
check measurement matches the reference value of the standard to within the 
scope of measurement uncertainty (in accordance with ISO/IEC Guide 98-3).

When to perform

• Acquisition of the current calibration state of the measurement system, i.e. 
how accurately does the measurement system measure in the opened ap-
plication file

• Acquisition of the measurement uncertainty of the measurement system for 
the measuring application of the opened application file, e.g. necessary 
for measurements, whose measurement uncertainty is acquired according 
to ISO/IEC Guide 98-3

Important to know

• Using the menu function, you can check the calibration state and the 
measuring accuracy of the measurement system. The result of the check 
applies only to the open application file and its measuring application.

• If a corrective calibration is saved in the open application file, the check 
must be carried out under the same conditions under which the corrective 
calibration was carried out. For example, at the same temperature, with 
the same standard etc.

• The determined measurement uncertainty only applies to a small area 
around the reference value of the standard for which the control measure-
ment was performed. If you wish to determine the measurement uncertain-
ty for a measurement range, perform control measurements on two 
standards limiting the measurement range. You can determine the meas-
urement uncertainty for this measurement range through a linear interpo-
lation of the two measurement uncertainties of the control measurements 
on the two standards.

You need the following for the control measurement:

• 1 to max. 4 standards (= reference parts), used for the corrective calibra-
tion. If no corrective calibration is saved in the application file, use the 
standards from the scope of supply of the connected probe.
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• Certificates in which the tolerance or the measurement uncertainty (k=2) 

for the used standards is specified.

Procedure - Checking the calibration

1. Open the Check calibration menu function: Tap Cal > Check calibration.
2. Enter the CAL-rated value for the current standard (= reference part):

a Type in the nominal value (= reference value) for the standard (1).

b Tap the OK command button. This completes entry of the CAL-rated 
value.

Accuracy
The calibration accuracy is limited by the measurement uncer-
tainty of the standard. The measurement uncertainty of the 
corrective calibration may not be smaller than the measure-
ment uncertainty of the standards used. To improve the cali-
bration accuracy, you must use standards with smaller 
measurement uncertainties for the corrective calibration.

ATTENTION Operating temperature of the instrument
Before a control measurement is carried out, the instrument 
with connected probe must have been switched on for at least 
10 minutes! This is necessary to ensure that all components in 
the unit have reached their operating temperature. The result 
will otherwise be mismeasurement!
► For this purpose, disable automatic shutoff of the unit in 

the File > Supervisor...* > Control Panel > Power & Light 
menu; see page 129.

► Connect the instrument with its power supply to the 
power source; see page 14.

ATTENTION Observe the unit of measurement
When entering the CAL nominal value, note the spec-
ified unit of measurement in the display!
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 3. Select the form in which the specification of the measurement uncertainty 

for the used standard is available. 

4. Enter the measurement uncertainty for the used standard.

5. Tap the OK command button to confirm the settings.
6. Perform a control measurement on the standard (1). We recommend 

carrying out 10 or more measurements on the standard (= CAL-rated 
value).

7. Tap the OK command button to start the check.

Parameter Description

Tolerance [Unit of 
measurement]

A tolerance is specified for the standard. Ex-
ample: 16.66 %IACS ± 0.35 %IACS

rel. Tolerance [%] A percentage tolerance is specified for the 
standard. 
Example: 16.66 %IACS ± 2.1%

U(k=2) [Unit of meas-
urement]

An extended measurement uncertainty is 
specified for the standard, for an extension 
factor k = 2. Example: 16.66 %IACS 
± 1 %IACS

ATTENTION Observe the unit of measurement
When entering the measurement uncertainty, note the 
specified unit of measurement in the display!
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8. The result of the check appears in the display. A 

description of all command buttons can be found 
in the following table on page 147. You can find 
additional information on the parameters and 
measurement uncertainty in the Glossary chapter.    

9. Tap OK to exit the menu function.

Menu page CAL-CHECK; Result  

Parameter Description

Calibration is OK! The mean value of the check measurement match-
es the nominal value (= reference value) of the 
standard to within the scope of measurement un-
certainty (in accordance with ISO/IEC Guide 98-
3). This means that the difference between the 
mean value and the nominal value cannot be dis-
tinguished from the specified measurement uncer-
tainty of the standard.

Calibration is not OK! Carry out a new corrective calibration, as the 
measured mean value of the control measurement 
has an excessive error to the nominal value of the 
standard. Tap the Cal command button to perform 
a new corrective calibration.

Details area

Difference Difference between the mean value from the con-
trol measurement and the nominal value 
(= reference value) of the standard used for meas-
urement.

Uncertainty (k=2) Measurement uncertainty of the measurement sys-
tem for the measuring application of the open ap-
plication file. This value takes the measurement un-
certainty (= standard deviation) of the control 
measurement and the specified measurement un-
certainty of the standard used for management 
into account.

CAL-CHECK

Example: Result of the cali-
bration state of the
open application file

Result

Calibration is OK!

Details
Difference:

Uncertainty (k=2)

Test value E:

0.024 %IACS

1.154 %IACS

0.020

OKCal

Repeat
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What you can do next

• Repeat the check for the same or another standard. Tap the Repeat com-
mand button and start with step 2.

• Perform a corrective calibration if the check was negative. Press the Cal 
command button; carry out the corrective calibration from page 139.

Test value E Ratio of difference to measurement uncertainty 
(k=2).
E  1: The measurement accuracy for the opened 
application file is ok for this standard and cannot 
be further improved by this standard.
E > 1: The mean value of the control measurement 
has an excessive deviation to the nominal value of 
the standard used for measurement. Perform a cor-
rective calibration to improve the measurement ac-
curacy for the opened application file.

Parameter Description
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20 Assigning a new probe

The instrument detects when a different probe is connected to it, which it 
should do on the basis of the probe identifier in the current application file.
Reason: Every probe has its own identifier. The probe is "logged in" under this 
identifier in the application file. 
A new probe of the same type can be assigned (e.g. with the probe identifier 
A8) to the application files that were created with a particular probe (probe 
identifier A1). Neither the settings nor the measurement readings in these ap-
plication files will be lost through this action. It is not necessary to create new 
application files for the new probe.

Reasons for assigning a new probe

• Replacement of a defective probe

Assigning a new probe to an open application file or several application files

1. Switch off the instrument: Press the ON/OFF key for about 1 second.
2. Connect the new probe to the instrument; see page 16.
3. Switch on the instrument: Press the ON/OFF key for about 1 second.
4. Has an application file with the connected probe already been created 

in the instrument?
• If yes, continue with Step 6.
• If no, continue with Step 5.

5. The welcome screen presents the following selection options:
• Set up new application

• Open existing application

a Tap the command button Open existing application and select the 
desired application file to which the probe should be assigned.

b Continue with Step 7.
6. The application file that was last open with the connected probe now 

opens.
a Tap the command button Appl and select the desired application file 

to which the probe should be assigned.
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7. A message appears stating that the application opened was not created 

with the connected probe. The name of the missing probe and a warning 
triangle flash alternately in the information bar.

8. Tap on OK to close the message. Measurements are not possible.
9. Tap on File > Supervisor* > Assign probe. 

*Factory password: 159

The ASSIGN PROBE menu opens.
10. Select whether the connected probe should be assigned to only the open 

application file or all application files that were created with the old 
probe identifier. Tap the appropriate command button.

11. Tap the OK command button to start the assigning.
A message appears stating that the connected probe was signed to the 
application(s).

12. Tap the Yes command button to close the message.
13. Perform a normalisation: Hold the probe in the air and tap the OK 

command button.
14. Tap the Close command button to leave the Supervisor menu.
You can now take measurements with the connected probe in the open appli-
cation file.

Notes

• When a probe is assigned to one or several applica-
tions, it's corrective calibrations are deleted and the user 
must carry out a new corrective calibration for each of 
these applications. Topic corrective calibration see at 
page 139.

• Assigning probe FS40HF: The message „The probe was 
not calibrated with this device!“ appears, if the connect-
ed probe has not been master-calibrated with the con-
nected instrument! Further information see page 137.
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21 Malfunctions - What should you do?

Malfunction/Mes-
sage

Cause Remedy Page

No display on 
screen

The instrument is not 
switched on.

Switch on the instrument. 18

The instrument has 
switched off automati-
cally (automatic shut-
off when operating 
without connection to 
the mains).

Switch on the instrument. 18

The instrument's re-
chargeable battery is 
not charged and the 
instrument is not con-
nected to the mains.

• Connect the instru-
ment to the mains.

• Insert new batteries 
into the instrument

14

12

Instrument re-
sponds inaccurate-
ly to your tap.

Touch calibrated inac-
curately.

Perform a touch calibration: File 
> Supervisor > 159 > Control 
Panel > Calibrate touch

Probe doesn't meas-
ure

The by placing pa-
rameter is deactivated 
in the File/Properties/
Measurement accept-
ance menu.

Activate the by placing 
parameter (a check mark 
is visible).

33

The measurement 
reading is acquired 
on triggering of "Ex-
ternal start".

Trigger "External start" by 
tapping on Meas/trigger 
external start. 
Alternative: Press the Ext 
command button if it is 
visible on the display.

33

134

The probe was not 
placed on the speci-
men correctly. 

Place the probe on the 
specimen correctly.

58
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Probe doesn't meas-
ure

An incorrect probe is 
connected to the in-
strument. The probe 
name flashes in the in-
formation bar on the 
display.

Connect the probe used 
when creating the cur-
rent application file 
(measuring application 
memory).

16

Measurement on un-
suitable specimen ma-
terial, e.g. plastic, 
iron

Measure only on electri-
cally conductive material.

Probe requires a new 
air value (reference 
value).

Follow the on-screen in-
structions.
Alternatively, perform a 
normalisation: Cal > Nor-
malization...

The application file 
selected was incor-
rect.

Select the appropriate ap-
plication file for the pre-
sent specimen.

119

The corrective calibra-
tion failed. 

Perform the corrective cal-
ibration again.

138
139

The probe is faulty. Change the probe. Con-
tact our service depart-
ment.

Incorrect measure-
ment readings

The application file 
selected was incor-
rect.

Select an appropriate ap-
plication file for the pre-
sent specimen.

119

The corrective calibra-
tion for the present 
measuring applica-
tion was performed 
with unsuitable stand-
ards.

Delete the corrective cali-
bration and perform it 
again with suitable refer-
ence parts/standards.

143
139

Malfunction/Mes-
sage

Cause Remedy Page
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Incorrect measure-
ment readings

The probe was not 
placed on the speci-
men correctly.

Place the probe on the 
specimen correctly.

58

The instrument is be-
ing operated close to 
strong magnetic 
fields.

Find another location for the 
measurements (measurement en-
vironment) or remove the source 
of the magnetic field.

The temperature of 
the specimen was not 
taken into account. 
Specimen tempera-
ture  20 °C (68 °F)

► Bring the specimen to a 
temperature of +20 °C, e.g. 
in a water bath.

► Measure with temper-
ature correction.

► Perform the corrective 
calibration at the 
temperature at which 
the measurement is 
made. The standards 
during the corrective 
calibration must have 
the same temperature 
as the specimens 
when they are meas-
ured.

69

139

The curvature of the 
specimen was not tak-
en into account.

► Use standards with 
the same curvature 
during the corrective 
calibration.

► Measure with curva-
ture correction

140

75

The probe is unable 
to acquire an "air" 
reference value.

► Perform a normalisa-
tion.

► Switching off and on 
the instrument.

138

Malfunction/Mes-
sage

Cause Remedy Page
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Printer is not work-
ing

The printer is not 
switched on.

Switch the printer on.

The printer is not con-
nected to the mains.

Connect the printer to the mains.

The printer is not con-
nected to the instru-
ment.

Connect the printer to the 
USB port on the instru-
ment.

6

The USB connecting 
cable between the in-
strument and printer is 
faulty.

Change the USB connecting ca-
ble.

The wrong printer 
type was selected in 
the instrument.

Select the printer type in the in-
strument that matches the con-
nected printer. Open menu: File 
> Supervisor... > 159 > Control 
Panel > Printer

Data output is disa-
bled.

Switch the desired data 
output on.

113

The automatic instru-
ment shutoff is ena-
bled.

Disable the automatic in-
strument shutoff: File > Su-
pervisor... > 159 > Cont-
rol Panel > Power & Light

129

No data transmis-
sion to the PC

The wrong transmis-
sion format is set in 
the instrument.

Set the appropriate trans-
mission format in the in-
strument.

111

Wrong COM port is 
selected on the PC.

Check settings and correct as 
necessary.

Install missing USB 
driver in the PC.

Install the USB driver from 
the support CD.

110

Malfunction/Mes-
sage

Cause Remedy Page
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No data transmis-
sion to the PC

The USB connecting 
cable between the in-
strument and PC is 
faulty.

Change the USB connecting ca-
ble.

The automatic instru-
ment shutoff is ena-
bled.

Disable the automatic in-
strument shutoff: File > Su-
pervisor... > 159 > Cont-
rol Panel > Power & Light

129

Message:
Wrong password!
Please enter the cor-
rect password!

The wrong supervisor 
password was en-
tered.

Enter the password again. The 
entry is case sensitive!

The wrong locking 
password was en-
tered.

Enter the password again. The 
entry is case sensitive!

Message:
Readings and CAL-
rated values does 
not match! Correc-
tive calibration 
could not be fin-
ished!

Wrong standards 
were used during the 
corrective calibra-
tion. The entered 
standard value does 
not match the meas-
ured value.

Perform the corrective cal-
ibration again and use 
the appropriate stand-
ards.

139

Malfunction/Mes-
sage

Cause Remedy Page
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Message:
The probe was not 
calibrated with this 
device!

The connected probe 
did not undergo a 
master calibration 
with this instrument at 
the factory.

Close the message win-
dow. You can measure 
with the probe without 
observing the specifica-
tion of the probe data 
sheet.
We recommend sending 
the probe with the instru-
ment to your FISCHER ser-
vice partner for master-
calibration.

137

Message:
Reading out of 
measuring range!

The probe was not 
placed on the speci-
men correctly.

Perform the measurement 
again and place the 
probe on the specimen 
correctly.

58

The probe is close to 
other metal parts.

Remove the other metal parts 
from the measurement range 
and perform the measurement 
again.

The measurement 
reading is not verified 
by a calibration.

Perform a corrective cali-
bration.

139

The measurement was 
performed on the 
wrong specimen ma-
terial

Use the appropriate specimen 
for measurement.

Message:
Please hold the 
probe in the air!

The instrument needs 
the reference value 
for air

Hold the probe in the air and 
tap the OK command button. 

The distance to the next ob-
ject must be at least 5 cm 
(1.97 inches)!

Malfunction/Mes-
sage

Cause Remedy Page
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Is the probe really 
in the air? Please 
hold the probe in 
the air.

The instrument can not 
capture the reference 
value for air

Hold the probe in the air and 
tap the OK command button. 

The distance to the next ob-
ject must be at least 5 cm 
(1.97 inches)!

Your device is not 
ready for opera-
tion. Please contact 
the service team.

The instrument detect-
ed an internal error

Send the instrument with the 
connected probe to your FIS-
CHER service office. See 
www.helmut-fischer.com

Message:
Please perform a 
normalization!

The instrument needs 
the reference value 
for air

Hold the probe in the air and 
tap the OK command button. 

The distance to the next ob-
ject must be at least 5 cm 
(1.97 inches)!

Note:
Xn-value out of inter-
vals.

The corrective calibra-
tion was performed 
with an unsuitable cal-
ibration standard.

Delete the corrective cali-
bration and perform the 
corrective calibration 
again. Check the stand-
ard values entered. The 
standard values must not 
be too close to one anoth-
er.

143
139

Malfunction/Mes-
sage

Cause Remedy Page
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 22 Technical data 
Instrument model SIGMASCOPE® SMP350

Instrument platform MS Windows® CE-based user software

Display Graphical display/touchscreen

Keyboard/operation Membrane keys, softkey board (freely assignable 
keys) and command buttons

Test method Phase-sensitive test method

Measurement range FS40 probe family: 0.5 ... 108 %IACS or 
0.3 ... 63 MS/m

Dimensions Instrument (L x W x H):
170 mm x 89 mm x 40 mm /  6.7 " x 3.5 " x 1.6 "§
Touchscreen (L x W): 
75 mm x 55 mm  / 2.95 " x 2.2 "

Weight 395 g (without probe, ready to use)

Permissible ambient 
temperature during 
operation

0 ... +40 °C (+32 ... +104 °F)

Permissible storage 
temperature

+5 ... +60 °C  (+41 ... +140 °F)

Permissible relative 
humidity during opera-
tion

30 ... 90 % (non-condensing)

Permissible relative 
humidity during stor-
age

20 ... 80 % (non-condensing)

Connections Probe: 10-pin round plug
Temperature probe TF100A: 4-pin Lemo plug, 

series 0S
AC adapter plug: 2-pin barrel connector
USB interface: USB 2.0-compatible

USB 
port

Mini-AB for connection of a printer, PC, PC keyboard 
or USB flash drive

Power consumption 0.9 W
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Temperature probe TF100A

Storage capacity 256 MBytes for applications and measurement read-
ings

Minimum time interval 
between two measure-
ments

Approx. 2 seconds

Measurement range, 
trueness and repeata-
bility

Depends on the connected probe. Corresponding 
data can be found in each probe's data sheet.

Power source Batteries: 4 x MIGNON 1.5 V,
LR 6 - AA - AM3 - MN1500 (scope of supply)
AC adapter plug (scope of supply)
Input: 100 - 240 V~ / 47 - 63 Hz / 400 mA
Output: 9 V  / 1.5 A
The AC adapter plug adjusts automatically to current 
main voltage
Rechargeable battery pack, 2100 mAh (optional); 
can be charged in the instrument when the AC adapt-
er is connected
4 individual rechargeable batteries, 
Mignon, NiMH, HR6 - AA, 1.2 V; 
cannot be charged in the instrument!

Batterie pack (Option) Article no.: 604-144
Charging time: Up to 4.5 h, depending on the charg-
ing state of the battery pack
Battery running time:  8 h

Sensor PT100, class B, permissible deviation according to 
DIN IEC 751

Probe diameter 6 mm (0.24 inches)

Measurement range -20 ... +80 °C (-4 ... +176 °F)

Correctness ± 5 °C (± 32.9 °F) at +20 °C (+68 °F) ambient tem-
perature

Min. meas. area  6 mm (0.24 inches)

…
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23 Appendix 

This section contains in-depth descriptions of the influencing factors and expla-
nations of the terms used in this operator's manual. In addition, it contains cor-
rection tables for conductivity values measured on thin specimens (minimum of 
material thickness thmin) and convex curvatures as well as for plated aluminium-
based materials listed in BOEING specification BAC 5651.

Table of contents of the appendix

Influence of material thickness . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 162

Influence of the curvature of cylindrical specimens . . . . . . . . . . . . . . . . 164

Correction tables from BOEING specifications . . . . . . . . . . . . . . . . . . . 166

Description of the statistical characteristics and parameters . . . . . . . . . . 200

Overview of statistical characteristic fields. . . . . . . . . . . . . . . . . . . . . . 205

RS232 interface commands. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 211

Overview of command buttons on the display . . . . . . . . . . . . . . . . . . . 219

Master calibration  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 224

Calibration of the temperature sensor . . . . . . . . . . . . . . . . . . . . . . . . . 226

Deleting the temperature calibration . . . . . . . . . . . . . . . . . . . . . . . . . . 227

Glossary (technical terms and formulas)  . . . . . . . . . . . . . . . . . . . . . . . 228
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 23.1 Influence of material thickness 

Insufficient material thickness falsifies the measuring result greatly. This mini-
mum thickness depends on the material and the probe frequency and results 
from the penetration depth of the induced eddy currents in the material. 
In general, the following holds for the penetration depth  of the eddy currents 
in a nonferrous metal:

   

The minimum thickness can be calculated by using the following rule of thumb:

     

Depending on the probe frequency used, the corresponding minimum material 
thickness thmin for various materials can be taken from Figure 23.1: on the next 
page. Observe our limitation of liability on page 2.

Example:
"Figure 23.1:" gives a minimum of thmin of 930 μm material thickness for aluminium and a probe 
frequency of 60 kHz. Changing the probe frequency to 480 kHz yields a thmin of 330 μm. 

 0 K 656.5
f 

----------------  mm= =
: Penetration depth of the induced eddy currents [mm]
0: Standard penetration depth of the induced eddy currents 

for a given measuring frequency, probe design and given 
material 

K: Probe specific factor, depending of probe design; 
For FS40-probe family: K = 0.9 

f: Measuring frequency (= probe frequency) [Hz]
: Electrical conductivity [%IACS]

Ferrite core of probe

High-frequency alternating magnetic field
Exciting current
          I~ 

U = f()

Measurement 
signal

 th = 

th = 0
th: Material thickness
: Penetration depth of the induced eddy 

currents (material-, frequency- and de-
sign-dependent)
Distribution of the induced eddy cur-
rents in the material's depth (eddy cur-
rent density)

Principle of alternating magnetic field penetration and distribution of the induced eddy currents 
and their distribution into the depth of nonmagnetisable metal.

thmin 3 0 thmin : Minimum material thickness at which a conductivity measurement is 
possible.

0 : Standard penetration depth of the induced eddy currents (depends on 
the material, frequency and design of the probe).
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Figure 23.1: Minimum material thickness thmin as a function of the frequency f 
for various materials and their electrical conductivities .
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 23.2 Influence of the curvature of cylindrical specimens 

In addition to the temperature, the curvature of the specimen affects the con-
ductivity measurement. The effect on the conductivity measurement increases 
with decreasing diameter of curvature. As an example, Figure 23.2: shows the 
relative conductivity error as a function of the diameter of curvature for 3 dif-
ferent materials (for the FS40 probe and a probe frequency of 60 kHz). Diam-
eters of curvature starting at 6 mm (0.24 inches) can be taken into account 
with the aid of the File > Properties... > Correction menu (see page 31). Ob-
serve our liability waiver on page 2.

Curvature correction (menu function) is possible only in conjunction with the 
FS40 probe types!
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Rel. conductivity error / [%]
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Figure 23.2: Relative conductivity error / as a function of the diame-
ter of curvature dcurv of the specimen for the FS40 probe at 
a probe frequency of 60 kHz.

C
u,

 
 =

 1
00

 %
IA

C
S 

(5
8 

M
S/

M
)

A
l, 
 

= 
37

 %
IA

C
S 

(2
1.

5 
M

S/
m

)
Br

as
s 
 

= 
24

 %
IA

C
S 

(1
4 

M
S/

m
)

FS
40
SIGMASCOPE® SMP350  165



A
pp

en
di

x
 23.3 Correction tables from BOEING specifications 

BAC 5651 and BSS 7351 

The conductivity measurement can be affected or distorted by the curvature of 
the specimen, the thickness of the specimen (failure to achieve the specified 
minimum material thickness) and any possible cladding (e.g. aluminium foils 
used in the aircraft industry) as well as by the temperature. The tables con-
tained in this section apply solely to the FS40 probe and are used for manual 
correction of the conductivity values after measurement. 
The true conductivity values of the specimen material and the distorted conduc-
tivity values measured (displayed values) are listed in the tables. There are cor-
responding correction tables for each frequency of the FS40 probe (60, 120, 
240 and 480 kHz).
The following tables have been prepared on the basis of the BOEING specifi-
cations BAC 5651 and BSS 7351 and must be used.
The correction values were determined solely from original standards provided 
by BOEING in accordance with BOEING specification BAC 5651. The tables 
must be used as stipulated in BOEING specification BSS 7351.

Note
To use the tables, we recommend creating an application file 
with temperature correction enabled. 
Create an application file; see page 22.
Enable temperature correction; see page 27.
Select the material (substrate material, alpha value); see 
page 30.

ATTENTION Incorrect measurement readings
The "curvature correction" function must be disabled for the 
open application file in order to use the following correction 
tables!
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23.3.1 BSS 7351, Correction table for convex specimens, 
measurements at a probe frequency of 60 kHz

Note
If using the BOEING tables is not absolutely necessary, we 
recommend enabling curvature correction in the instrument in 
addition to temperature correction for the measurement. The 
curvature correction in the instrument provides higher accu-
racy and correction takes place over the entire measurement 
range. Enable curvature correction; see page 31.
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FS40 probe, probe frequency 60 kHz

Diameter of curvature in inches (cm)

0.
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5
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00
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0

Electrical conductivity values in %IACS measured for each diameter of curvature

20 11.5 14.0 16.5 18.0 18.5 19.0 19.0 19.5 19.5 19.5 19.5

21 12.5 15.0 17.5 19.0 19.5 20.0 20.0 20.5 20.5 20.5 20.5

22 13.0 15.5 18.0 19.5 20.5 21.0 21.0 21.5 21.5 21.5 21.5

23 13.5 16.5 19.0 20.5 21.5 22.0 22.0 22.0 22.5 22.5 22.5

24 14.0 17.0 20.0 21.5 22.0 23.0 23.0 23.0 23.5 23.5 23.5

25 15.0 18.0 20.5 22.5 23.0 24.0 24.0 24.0 24.0 24.5 24.5

26 15.5 18.5 21.5 23.5 24.0 25.0 25.0 25.0 25.0 25.5 25.5

27 16.0 19.0 22.5 24.0 25.0 25.5 26.0 26.0 26.0 26.5 26.5

28 16.5 20.0 23.0 25.0 26.0 26.5 27.0 27.0 27.0 27.5 27.5

29 17.5 20.5 24.0 26.0 27.0 27.5 27.5 28.0 28.0 28.0 28.5

30 18.0 21.5 25.0 27.0 28.0 28.5 28.5 29.0 29.0 29.0 29.5

31 18.5 22.0 25.5 28.0 28.5 29.5 29.5 30.0 30.0 30.0 30.5

32 19.5 23.0 26.5 28.5 29.5 30.5 30.5 31.0 31.0 31.0 31.5

33 20.0 23.5 27.5 29.5 30.5 31.5 31.5 32.0 32.0 32.0 32.5
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34 20.5 24.5 28.0 30.5 31.5 32.0 32.5 32.5 33.0 33.0 33.5

35 21.0 25.0 29.0 31.5 32.5 33.0 33.5 33.5 34.0 34.0 34.5

36 22.0 26.0 30.0 32.0 33.5 34.0 34.5 34.5 35.0 35.0 35.5

37 22.5 26.5 30.5 33.0 34.5 35.0 35.0 35.5 36.0 36.0 36.5

38 23.0 27.5 31.5 34.0 35.0 36.0 36.0 36.5 37.0 37.0 37.5

39 23.5 28.0 32.5 35.0 36.0 37.0 37.0 37.5 37.5 38.0 38.5

40 24.5 28.5 33.0 36.0 37.0 38.0 38.0 38.5 38.5 39.0 39.5

41 25.0 29.5 34.0 36.5 38.0 39.0 39.0 39.5 39.5 40.0 40.5

42 25.5 30.0 35.0 37.5 39.0 39.5 40.0 40.5 40.5 41.0 41.5

43 26.0 31.0 35.5 38.5 40.0 40.5 41.0 41.5 41.5 42.0 42.5

44 27.0 31.5 36.5 39.5 41.0 41.5 42.0 42.5 42.5 43.0 43.5

45 27.5 32.5 37.5 40.5 41.5 42.5 43.0 43.5 43.5 44.0 44.5

46 28.0 33.0 38.0 41.0 42.5 43.5 43.5 44.0 44.5 44.5 45.5

47 28.5 34.0 39.0 42.0 43.5 44.5 44.5 45.0 45.5 45.5 46.0

48 29.5 34.5 39.5 43.0 44.5 45.5 45.5 46.0 46.5 46.5 47.0

49 30.0 35.5 40.5 44.0 45.5 46.5 46.5 47.0 47.5 47.5 48.0

50 30.5 36.0 41.5 45.0 46.5 47.0 47.5 48.0 48.5 48.5 49.0

51 31.0 37.0 42.0 45.5 47.5 48.0 48.5 49.0 49.5 49.5 50.0

52 32.0 37.5 43.0 46.5 48.0 49.0 49.5 50.0 50.5 50.5 51.0

53 32.5 38.0 44.0 47.5 49.0 50.0 50.5 51.0 51.0 51.5 52.0

54 33.0 39.0 44.5 48.5 50.0 51.0 51.5 52.0 52.0 52.5 53.0

55 34.0 39.5 45.5 49.0 51.0 52.0 52.0 53.0 53.0 53.5 54.0

56 34.5 40.5 46.5 50.0 52.0 53.0 53.0 54.0 54.0 54.5 55.0

57 35.0 41.0 47.0 51.0 53.0 53.5 54.0 55.0 55.0 55.5 56.0

58 35.5 42.0 48.0 52.0 54.0 54.5 55.0 55.5 56.0 56.5 57.0
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FS40 probe, probe frequency 60 kHz

Diameter of curvature in inches (cm)
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Electrical conductivity values in %IACS measured for each diameter of curvature
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23.3.2 BSS 7351, Correction table for convex specimens, 
measurements at a probe frequency of 120 kHz

59 36.5 42.5 49.0 53.0 54.5 55.5 56.0 56.5 57.0 57.5 58.0

60 37.0 43.5 49.5 53.5 55.5 56.5 57.0 57.5 58.0 58.5 59.0
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Diameter of curvature in inches (cm)
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Electrical conductivity values in %IACS measured for each diameter of curvature

20 12.0 14.5 16.5 18.0 18.5 19.5 19.5 19.5 19.5 19.5 19.5

21 13.0 15.0 17.5 19.0 19.5 20.5 20.5 20.5 20.5 20.5 20.5

22 13.5 16.0 18.5 20.0 20.5 21.5 21.5 21.5 21.5 21.5 21.5

23 14.0 16.5 19.0 21.0 21.5 22.5 22.5 22.5 22.5 22.5 22.5

24 15.0 17.5 20.0 21.5 22.5 23.0 23.5 23.5 23.5 23.5 23.5

25 15.5 18.0 21.0 22.5 23.5 24.0 24.0 24.5 24.5 24.5 24.5

26 16.0 19.0 21.5 23.5 24.5 25.0 25.0 25.5 25.5 25.5 25.5

27 16.5 19.5 22.5 24.5 25.0 26.0 26.0 26.0 26.5 26.5 26.5

28 17.5 20.5 23.5 25.0 26.0 27.0 27.0 27.0 27.5 27.5 27.5

29 18.0 21.0 24.0 26.0 27.0 28.0 28.0 28.0 28.0 28.5 28.5

30 18.5 22.0 25.0 27.0 28.0 28.5 29.0 29.0 29.0 29.5 29.5

31 19.5 22.5 26.0 28.0 29.0 29.5 30.0 30.0 30.0 30.5 30.5
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FS40 probe, probe frequency 60 kHz

Diameter of curvature in inches (cm)
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Electrical conductivity values in %IACS measured for each diameter of curvature
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32 20.0 23.5 26.5 29.0 30.0 30.5 30.5 31.0 31.0 31.0 31.5

33 20.5 24.0 27.5 29.5 30.5 31.5 31.5 32.0 32.0 32.0 32.5

34 21.5 25.0 28.5 30.5 31.5 32.5 32.5 33.0 33.0 33.0 33.5

35 22.0 25.5 29.0 31.5 32.5 33.5 33.5 34.0 34.0 34.0 34.5

36 22.5 26.5 30.0 32.5 33.5 34.5 34.5 35.0 35.0 35.0 35.5

37 23.0 27.0 31.0 33.5 34.5 35.0 35.5 35.5 36.0 36.0 36.5

38 24.0 28.0 32.0 34.0 35.5 36.0 36.5 36.5 37.0 37.0 37.5

39 24.5 28.5 32.5 35.0 36.0 37.0 37.0 37.5 38.0 38.0 38.5

40 25.0 29.5 33.5 36.0 37.0 38.0 38.0 38.5 39.0 39.0 39.5

41 26.0 30.0 34.5 37.0 38.0 39.0 39.0 39.5 39.5 40.0 40.5

42 26.5 31.0 35.0 38.0 39.0 40.0 40.0 40.5 40.5 41.0 41.5

43 27.0 31.5 36.0 38.5 40.0 40.5 41.0 41.5 41.5 42.0 42.5

44 28.0 32.5 37.0 39.5 41.0 41.5 42.0 42.5 42.5 43.0 43.5

45 28.5 33.0 37.5 40.5 41.5 42.5 43.0 43.5 43.5 44.0 44.5

46 29.0 34.0 38.5 41.5 42.5 43.5 43.5 44.0 44.5 44.5 45.5

47 29.5 34.5 39.5 42.0 43.5 44.5 44.5 45.0 45.5 45.5 46.0

48 30.5 35.5 40.0 43.0 44.5 45.5 45.5 46.0 46.5 46.5 47.0

49 31.0 36.0 41.0 44.0 45.5 46.0 46.5 47.0 47.5 47.5 48.0

50 31.5 36.5 42.0 45.0 46.5 47.0 47.5 48.0 48.5 48.5 49.0

51 32.5 37.5 42.5 46.0 47.0 48.0 48.5 49.0 49.5 49.5 50.0

52 33.0 38.0 43.5 46.5 48.0 49.0 49.5 50.0 50.0 50.5 51.0

53 33.5 39.0 44.5 47.5 49.0 50.0 50.0 51.0 51.0 51.5 52.0

54 34.5 39.5 45.0 48.5 50.0 51.0 51.0 52.0 52.0 52.5 53.0

55 35.0 40.5 46.0 49.5 51.0 51.5 52.0 52.5 53.0 53.5 54.0

56 35.5 41.0 47.0 50.5 52.0 52.5 53.0 53.5 54.0 54.5 55.0
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23.3.3 BSS 7351, Correction table for convex specimens, 
measurements at a probe frequency of 240 kHz

57 36.0 42.0 47.5 51.0 53.0 53.5 54.0 54.5 55.0 55.5 56.0

58 37.0 42.5 48.5 52.0 53.5 54.5 55.0 55.5 56.0 56.5 57.0

59 37.5 43.5 49.5 53.0 54.5 55.5 56.0 56.5 57.0 57.5 58.0

60 38.0 44.0 50.0 54.0 55.5 56.5 56.5 57.5 58.0 58.0 59.0
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Electrical conductivity values in %IACS measured for each diameter of curvature

20 12.5 14.5 16.5 18.0 18.5 20.0 20.0 20.0 20.0 20.0 20.0

21 13.0 15.5 17.5 19.0 19.5 21.0 21.0 21.0 21.0 21.0 21.0

22 14.0 16.0 18.5 20.0 20.5 22.0 22.0 22.0 22.0 22.0 22.0

23 14.5 17.0 19.0 21.0 21.5 22.5 22.5 22.5 22.5 22.5 23.0

24 15.0 17.5 20.0 21.5 22.0 23.5 23.5 23.5 23.5 23.5 23.5

25 16.0 18.5 21.0 22.5 23.0 24.5 24.5 24.5 24.5 24.5 24.5

26 16.5 19.0 22.0 23.5 24.0 25.5 25.5 25.5 25.5 25.5 25.5

27 17.0 20.0 22.5 24.5 25.0 26.5 26.5 26.5 26.5 26.5 26.5

28 18.0 20.5 23.5 25.5 26.0 27.0 27.5 27.5 27.5 27.5 27.5

29 18.5 21.5 24.5 26.0 27.0 28.0 28.0 28.5 28.5 28.5 28.5

30 19.0 22.0 25.0 27.0 28.0 29.0 29.0 29.5 29.5 29.5 29.5
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31 20.0 23.0 26.0 28.0 28.5 30.0 30.0 30.0 30.5 30.5 30.5

32 20.5 23.5 27.0 29.0 29.5 31.0 31.0 31.0 31.5 31.5 31.5

33 21.0 24.5 27.5 29.5 30.5 31.5 32.0 32.0 32.0 32.5 32.5

34 21.5 25.0 28.5 30.5 31.5 32.5 33.0 33.0 33.0 33.5 33.5

35 22.5 26.0 29.5 31.5 32.5 33.5 33.5 34.0 34.0 34.0 34.5

36 23.0 26.5 30.0 32.5 33.5 34.5 34.5 35.0 35.0 35.0 35.5

37 23.5 27.5 31.0 33.5 34.5 35.5 35.5 36.0 36.0 36.0 36.5

38 24.5 28.0 32.0 34.0 35.5 36.5 36.5 37.0 37.0 37.0 37.5

39 25.0 29.0 32.5 35.0 36.0 37.0 37.5 37.5 38.0 38.0 38.5

40 25.5 29.5 33.5 36.0 37.0 38.0 38.5 38.5 39.0 39.0 39.5

41 26.5 30.5 34.5 37.0 38.0 39.0 39.0 39.5 40.0 40.0 40.5

42 27.0 31.0 35.0 38.0 39.0 40.0 40.0 40.5 40.5 41.0 41.5

43 27.5 32.0 36.0 38.5 40.0 41.0 41.0 41.5 41.5 42.0 42.5

44 28.5 32.5 37.0 39.5 41.0 41.5 42.0 42.5 42.5 43.0 43.5

45 29.0 33.5 38.0 40.5 42.0 42.5 43.0 43.5 43.5 44.0 44.5

46 29.5 34.0 38.5 41.5 43.0 43.5 44.0 44.5 44.5 45.0 45.5

47 30.5 35.0 39.5 42.0 43.5 44.5 44.5 45.0 45.5 45.5 46.5

48 31.0 35.5 40.5 43.0 44.5 45.5 45.5 46.0 46.5 46.5 47.0

49 31.5 36.5 41.0 44.0 45.5 46.5 46.5 47.0 47.5 47.5 48.0

50 32.0 37.0 42.0 45.0 46.5 47.0 47.5 48.0 48.5 48.5 49.0

51 33.0 38.0 43.0 46.0 47.5 48.0 48.5 49.0 49.5 49.5 50.0

52 33.5 38.5 43.5 46.5 48.5 49.0 49.5 50.0 50.0 50.5 51.0

53 34.0 39.5 44.5 47.5 49.5 50.0 50.0 51.0 51.0 51.5 52.0

54 35.0 40.0 45.5 48.5 50.0 51.0 51.0 52.0 52.0 52.5 53.0

55 35.5 41.0 46.0 49.5 51.0 51.5 52.0 52.5 53.0 53.5 54.0
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23.3.4 BSS 7351, Correction table for convex specimens, 
measurements at a probe frequency of 480 kHz

56 36.0 41.5 47.0 50.5 52.0 52.5 53.0 53.5 54.0 54.5 55.0

57 37.0 42.5 48.0 51.0 53.0 53.5 54.0 54.5 55.0 55.5 56.0

58 37.5 43.0 48.5 52.0 54.0 54.5 55.0 55.5 56.0 56.5 57.0

59 38.0 44.0 49.5 53.0 55.0 55.5 55.5 56.5 57.0 57.0 58.0

60 39.0 44.5 50.5 54.0 56.0 56.0 56.5 57.5 58.0 58.0 59.0
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Electrical conductivity values in %IACS measured for each diameter of curvature

20 13.0 15.0 17.0 18.0 18.5 19.5 19.5 19.5 19.5 19.5 19.5

21 13.5 15.5 18.0 19.0 19.5 20.5 20.5 20.5 20.5 20.5 20.5

22 14.0 16.5 18.5 20.0 20.5 21.0 21.5 21.5 21.5 21.5 21.5

23 15.0 17.0 19.5 21.0 21.5 22.0 22.0 22.5 22.5 22.5 22.5

24 15.5 18.0 20.5 21.5 22.5 23.0 23.0 23.5 23.5 23.5 23.5

25 16.0 18.5 21.0 22.5 23.0 24.0 24.0 24.5 24.5 24.5 24.5

26 16.5 19.5 22.0 23.5 24.0 25.0 25.0 25.0 25.5 25.5 25.5

27 17.5 20.0 23.0 24.5 25.0 26.0 26.0 26.0 26.5 26.5 26.5

28 18.0 21.0 23.5 25.0 26.0 27.0 27.0 27.0 27.0 27.5 27.5
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29 18.5 21.5 24.5 26.0 27.0 27.5 28.0 28.0 28.0 28.5 28.5

30 19.0 22.5 25.5 27.0 28.0 28.5 29.0 29.0 29.0 29.5 29.5

31 20.0 23.0 26.0 28.0 29.0 29.5 29.5 30.0 30.0 30.5 30.5

32 20.5 23.5 27.0 29.0 29.5 30.5 30.5 31.0 31.0 31.0 31.5

33 21.0 24.5 27.5 29.5 30.5 31.5 31.5 32.0 32.0 32.0 32.5

34 22.0 25.0 28.5 30.5 31.5 32.5 32.5 33.0 33.0 33.0 33.5

35 22.5 26.0 29.5 31.5 32.5 33.5 33.5 34.0 34.0 34.0 34.5

36 23.0 26.5 30.0 32.5 33.5 34.5 34.5 35.0 35.0 35.0 35.5

37 23.5 27.5 31.0 33.0 34.5 35.0 35.5 35.5 36.0 36.0 36.5

38 24.5 28.0 32.0 34.0 35.5 36.0 36.5 36.5 37.0 37.0 37.5

39 25.0 29.0 32.5 35.0 36.0 37.0 37.0 37.5 38.0 38.0 38.5

40 25.5 29.5 33.5 36.0 37.0 38.0 38.0 38.5 39.0 39.0 39.5

41 26.0 30.5 34.5 37.0 38.0 39.0 39.0 39.5 39.5 40.0 40.5

42 27.0 31.0 35.0 37.5 39.0 40.0 40.0 40.5 40.5 41.0 41.5

43 27.5 32.0 36.0 38.5 40.0 41.0 41.0 41.5 41.5 42.0 42.5

44 28.0 32.5 37.0 39.5 41.0 41.5 42.0 42.5 42.5 43.0 43.5

45 29.0 33.0 37.5 40.5 42.0 42.5 43.0 43.5 43.5 44.0 44.5

46 29.5 34.0 38.5 41.0 42.5 43.5 44.0 44.5 44.5 45.0 45.5

47 30.0 34.5 39.5 42.0 43.5 44.5 44.5 45.5 45.5 46.0 46.5

48 30.5 35.5 40.0 43.0 44.5 45.5 45.5 46.0 46.5 46.5 47.5

49 31.5 36.0 41.0 44.0 45.5 46.5 46.5 47.0 47.5 47.5 48.0

50 32.0 37.0 42.0 45.0 46.5 47.5 47.5 48.0 48.5 48.5 49.0

51 32.5 37.5 42.5 45.5 47.5 48.0 48.5 49.0 49.5 49.5 50.0

52 33.0 38.5 43.5 46.5 48.0 49.0 49.5 50.0 50.5 50.5 51.0
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23.3.5 BSS 7351, Measurements on thin, unclad substrate material at a 
probe frequency of 60 kHz

53 34.0 39.0 44.5 47.5 49.0 50.0 50.5 51.0 51.5 51.5 52.0

54 34.5 40.0 45.0 48.5 50.0 51.0 51.5 52.0 52.0 52.5 53.0

55 35.0 40.5 46.0 49.0 51.0 52.0 52.5 53.0 53.0 53.5 54.0

56 35.5 41.5 46.5 50.0 52.0 53.0 53.0 54.0 54.0 54.5 55.0

57 36.5 42.0 47.5 51.0 53.0 54.0 54.0 55.0 55.0 55.5 56.0

58 37.0 42.5 48.5 52.0 54.0 54.5 55.0 55.5 56.0 56.5 57.0

59 37.5 43.5 49.0 53.0 54.5 55.5 56.0 56.5 57.0 57.5 58.0

60 38.5 44.0 50.0 53.5 55.5 56.5 57.0 57.5 58.0 58.5 59.0
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CS FS40 probe, probe frequency 60 kHz

Unclad substrate material thicknesses in inches (mm)

0.016
0.406

0.020
0.508

0.025
0.635

0.032
0.813

0.040
1.016

0.050
1.27

 0.063
 1.60

Electrical conductivity values in % IACS measured for each unclad substrate 
material thickness

26 13.5 19.0 23.5 27.5 27.5 26.5 26.0

27 14.0 20.0 25.0 28.5 29.0 27.5 27.0

28 14.5 21.0 26.5 29.5 30.0 28.5 28.0

29 15.5 22.5 28.0 31.0 31.0 29.5 29.0

30 16.0 24.0 29.0 32.0 32.0 30.5 30.0
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31 19.0 25.5 30.5 33.0 33.0 31.5 31.0

32 20.5 27.0 32.0 34.5 33.5 32.5 32.0

33 21.0 28.0 33.0 35.5 34.5 33.5 33.0

34 22.0 29.5 34.0 36.5 35.5 34.5 34.0

35 22.5 30.5 35.5 37.5 36.5 35.5 35.0

36 23.0 32.0 36.5 38.5 37.5 36.5 36.0

37 24.0 33.0 38.0 40.0 38.5 37.5 37.0

38 24.5 34.5 39.0 41.0 39.5 38.5 38.0

39 25.0 35.5 40.5 42.0 40.0 39.0 39.0

40 26.0 37.0 41.5 43.0 41.0 40.0 40.0

41 27.5 38.0 43.0 44.5 42.0 41.0 41.0

42 30.0 38.5 44.5 45.5 43.5 42.0 42.0

43 32.5 39.0 46.0 46.5 44.5 43.0 43.0

44 35.0 40.0 47.5 47.5 45.5 44.0 44.0

45 37.0 40.5 49.0 49.0 46.5 45.0 45.0

46 38.0 42.0 50.0 49.5 47.5 46.0 46.0

47 39.0 43.5 51.0 50.5 48.5 47.0 47.0

48 40.0 45.5 52.5 51.5 49.0 48.0 48.0

49 40.5 47.0 53.5 52.5 50.0 49.0 49.0

50 41.5 48.5 54.5 53.5 51.0 50.0 50.0

51 42.0 50.0 56.0 54.0 52.0 51.0 51.0

52 43.0 52.0 57.0 55.0 53.0 52.0 52.0

53 44.0 53.5 58.0 56.0 53.5 53.0 53.0

54 44.5 55.0 59.0 57.0 54.5 54.0 54.0
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23.3.6 BSS 7351, Measurements on clad aluminium, cladding types 2014 
and 2219, at a probe frequency of 60 kHz

55 45.5 56.5 60.5 58.0 55.5 55.0 55.0

56 46.5 58.0 61.5 58.5 56.5 56.0 56.0

57 47.0 60.0 62.5 59.5 57.5 57.0 57.0

58 48.0 61.5 64.0 60.5 58.0 58.0 58.0

59 49.0 63.0 65.0 61.5 59.0 59.0 59.0

60 50.0 64.5 66.0 62.5 60.0 60.0 60.0

61 51.5 65.5 67.0 63.5 61.0 61.0 61.0

62 53.0 66.5 67.5 64.0 62.0 62.0 62.0

63 54.5 67.5 68.5 65.0 63.0 63.0 63.0

64 56.0 68.5 69.5 66.0 64.0 64.0 64.0

65 57.5 69.5 70.5 67.0 65.0 65.0 65.0
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

26 18.0 25.0 28.5 30.5 29.0 28.5 29.0 30.5 31.5 28.5 28.5 29.5 30.0 30.5

27 18.5 25.5 29.5 31.5 30.0 29.5 30.0 31.5 32.0 29.5 29.5 30.0 30.5 31.5
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material thickness
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28 20.0 26.5 30.5 32.5 31.0 30.5 31.0 32.5 33.0 30.0 30.5 31.0 31.5 32.5

29 22.0 27.0 32.0 33.5 32.0 31.5 32.0 33.0 34.0 31.0 31.5 32.0 32.5 33.0

30 23.5 28.0 33.0 34.5 32.5 32.0 33.0 34.0 34.5 32.0 32.5 33.0 33.5 34.0

31 24.0 30.5 34.0 35.5 33.5 33.0 34.0 35.0 35.5 33.0 33.0 33.5 34.0 35.0

32 25.0 32.0 35.5 36.5 34.5 34.0 34.5 35.5 36.5 33.5 34.0 34.5 35.0 35.5

33 26.0 33.0 36.5 37.5 35.5 35.0 35.5 36.5 37.0 34.5 35.0 35.5 36.0 36.5

34 27.0 33.5 37.5 38.5 36.5 36.0 36.5 37.5 38.0 35.5 36.0 36.5 37.0 37.5

35 28.0 34.5 38.5 39.5 37.5 36.5 37.5 38.0 39.0 36.5 36.5 37.0 37.5 38.0

36 29.0 35.0 39.5 40.5 38.0 37.5 38.5 39.0 39.5 37.5 37.5 38.0 38.5 39.0

37 29.5 36.0 40.5 41.5 39.0 38.5 39.0 40.0 40.5 38.5 38.5 39.0 39.5 40.0

38 30.5 36.5 42.0 42.5 40.0 39.5 40.0 41.0 41.5 39.0 39.5 40.0 40.5 41.0

39 31.5 37.5 43.0 43.5 41.0 40.5 41.0 41.5 42.0 40.0 40.5 41.0 41.0 41.5

40 32.5 38.0 44.0 44.0 42.0 41.0 42.0 42.5 43.0 41.0 41.5 41.5 42.0 42.5

41 34.5 39.5 45.0 45.0 42.5 42.0 42.5 43.5 44.0 42.0 42.0 42.5 43.0 43.5

42 37.0 41.5 46.5 46.0 43.5 43.0 43.5 44.0 44.5 43.0 43.0 43.5 43.5 44.0

43 39.5 43.5 47.5 47.0 44.5 44.0 44.5 45.0 45.5 43.5 44.0 44.0 44.5 45.0

44 42.0 45.0 48.5 48.0 45.5 44.5 45.0 45.5 46.0 44.5 45.0 45.0 45.5 45.5

45 44.0 47.0 50.0 49.0 46.5 45.5 46.0 46.5 46.5 45.5 45.5 46.0 46.0 46.5

46 45.0 48.0 51.0 49.5 47.5 46.5 47.0 47.0 47.5 46.5 46.5 46.5 47.0 47.0

47 45.5 48.5 52.0 50.5 48.0 47.5 47.5 48.0 48.5 47.0 47.5 47.5 48.0 48.0

48 46.0 49.5 53.0 51.5 49.0 48.0 48.5 49.0 49.0 48.0 48.0 48.5 48.5 49.0

49 47.0 50.0 54.0 52.0 50.0 49.0 49.5 49.5 50.0 49.0 49.0 49.5 49.5 49.5

50 47.5 51.0 55.0 53.0 50.5 50.0 50.0 50.5 50.5 50.0 50.0 50.0 50.0 50.5

51 48.0 51.5 56.0 54.0 51.5 51.0 51.0 51.0 51.5 51.0 51.0 51.0 51.0 51.0
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23.3.7 BSS 7351, Measurements on clad aluminium, cladding types 2024, 
7075, 7079 and 7178, at a probe frequency of 60 kHz
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CS FS40 probe, probe frequency 60 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

26 15.5 20.0 26.0 29.0 29.0 28.5 27.0 27.5 28.0 28.5 28.5 29.5 30.0 30.5

27 16.0 21.0 27.5 30.5 30.0 29.5 28.0 28.5 29.0 29.5 29.5 30.0 30.5 31.5

28 17.0 22.5 28.5 31.5 31.0 30.5 29.0 29.5 30.0 30.0 30.5 31.0 31.5 32.5

29 18.0 23.5 30.0 32.5 32.0 31.5 29.5 30.5 31.0 31.0 31.5 32.0 32.5 33.0

30 18.5 25.0 31.5 33.5 32.5 32.0 30.5 31.5 31.5 32.0 32.5 33.0 33.5 34.0

31 20.5 26.5 32.5 34.5 33.5 33.0 31.5 32.0 32.5 33.0 33.0 33.5 34.0 35.0

32 21.5 28.0 33.5 35.5 34.5 34.0 32.5 33.0 33.5 33.5 34.0 34.5 35.0 35.5

33 22.5 29.0 34.5 36.5 35.5 35.0 33.5 34.0 34.5 34.5 35.0 35.5 36.0 36.5

34 23.0 30.5 36.0 37.5 36.5 36.0 34.5 35.0 35.0 35.5 36.0 36.5 37.0 37.5

35 24.0 31.5 37.0 38.5 37.5 36.5 35.5 36.0 36.0 36.5 36.5 37.0 37.5 38.0

36 24.5 32.5 38.0 39.5 38.0 37.5 36.5 37.0 37.0 37.5 37.5 38.0 38.5 39.0

37 25.5 34.0 39.5 40.5 39.0 38.5 37.5 37.5 38.0 38.5 38.5 39.0 39.5 40.0

38 26.5 35.0 40.5 41.5 40.0 39.5 38.5 38.5 39.0 39.0 39.5 40.0 40.5 41.0

39 27.0 36.0 42.0 42.5 41.0 40.5 39.5 39.5 40.0 40.0 40.5 41.0 41.0 41.5

40 28.0 37.5 43.0 43.5 42.0 41.0 40.5 40.5 41.0 41.0 41.5 41.5 42.0 42.5

41 30.0 38.5 44.0 44.5 42.5 42.0 41.0 41.5 41.5 42.0 42.0 42.5 43.0 43.5

42 32.5 39.5 45.5 45.5 43.5 43.0 42.0 42.5 42.5 43.0 43.0 43.5 43.5 44.0

43 35.0 40.5 46.5 46.5 44.5 44.0 43.0 43.5 43.5 43.5 44.0 44.0 44.5 45.0

44 37.5 42.0 48.0 47.5 45.5 44.5 44.0 44.5 44.5 44.5 45.0 45.0 45.5 45.5

45 40.0 43.0 49.0 48.5 46.5 45.5 45.0 45.0 45.5 45.5 45.5 46.0 46.0 46.5

46 41.0 44.0 50.5 49.5 47.5 46.5 46.0 46.0 46.0 46.5 46.5 46.5 47.0 47.0

47 41.5 45.0 51.5 50.5 48.0 47.5 47.0 47.0 47.0 47.0 47.5 47.5 48.0 48.0
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23.3.8 BSS 7351, Measurements on clad aluminium, cladding types 3003 
and 6061, at a probe frequency of 60 kHz

48 42.0 46.0 52.5 51.5 49.0 48.0 47.5 48.0 48.0 48.0 48.0 48.5 48.5 49.0

49 43.0 47.0 53.5 52.0 50.0 49.0 48.5 49.0 49.0 49.0 49.0 49.5 49.5 49.5

50 43.5 47.5 54.5 53.0 50.5 50.0 49.5 49.5 50.0 50.0 50.0 50.0 50.0 50.5
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Electrical conductivity values in % IACS measured for each

clad substrate material thickness

36 24.5 32.5 38.0 39.5 38.0 37.5 38.5 39.0 39.5 40.0 41.0 41.5 42.5 43.5

37 25.5 34.0 39.5 40.5 39.0 38.5 39.0 40.0 40.5 41.0 41.5 42.5 43.5 44.5

38 26.5 35.0 40.5 41.5 40.0 39.5 40.0 41.0 41.5 42.0 42.5 43.0 44.0 45.0

39 27.0 36.0 42.0 42.5 41.0 40.5 41.0 41.5 42.0 42.5 43.0 44.0 45.0 46.0

40 28.0 37.5 43.0 43.5 42.0 41.0 42.0 42.5 43.0 43.5 44.0 45.0 45.5 46.5

41 30.0 38.5 44.0 44.5 42.5 42.0 42.5 43.5 44.0 44.5 44.5 45.5 46.0 47.0

42 32.5 39.5 45.5 45.5 43.5 43.0 43.5 44.0 44.5 45.0 45.5 46.0 46.5 47.5

43 35.0 40.5 46.5 46.5 44.5 44.0 44.5 45.0 45.5 45.5 46.0 46.5 47.0 48.0

44 37.5 42.0 48.0 47.5 45.5 44.5 45.0 45.5 46.0 46.5 46.5 47.0 47.5 48.5

45 40.0 43.0 49.0 48.5 46.5 45.5 46.0 46.5 46.5 47.0 47.5 48.0 48.5 49.0
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23.3.9 BSS 7351, Measurements on thin, unclad substrate material at a 
probe frequency of 120 kHz

 

46 41.0 44.0 50.5 49.5 47.5 46.5 47.0 47.0 47.5 48.0 48.0 48.5 49.0 49.5

47 41.5 45.0 51.5 50.5 48.0 47.5 47.5 48.0 48.5 48.5 49.0 49.0 49.5 50.0

48 42.0 46.0 52.5 51.5 49.0 48.0 48.5 49.0 49.0 49.5 49.5 50.0 50.0 50.5

49 43.0 47.0 53.5 52.0 50.0 49.0 49.5 49.5 50.0 50.0 50.0 50.5 51.0 51.5

50 43.5 47.5 54.5 53.0 50.5 50.0 50.0 50.5 50.5 51.0 51.0 51.0 51.5 52.0

51 44.5 48.5 55.5 54.0 51.5 51.0 51.0 51.0 51.5 51.5 51.5 52.0 52.0 52.5

52 45.0 49.5 56.5 54.5 52.5 51.5 52.0 52.0 52.0 52.5 52.5 52.5 53.0 53.0

53 46.0 50.5 57.5 55.5 53.0 52.5 52.5 53.0 53.0 53.0 53.0 53.5 53.5 53.5

54 46.5 51.5 58.5 56.5 54.0 53.5 53.5 53.5 53.5 54.0 54.0 54.0 54.0 54.0

55 47.5 52.5 59.5 57.5 54.5 54.0 54.5 54.5 54.5 54.5 54.5 54.5 54.5 55.0

56 48.0 53.5 61.0 58.0 55.5 55.0 55.0 55.0 55.5 55.5 55.5 55.5 55.5 55.5
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CS FS40 probe, probe frequency 120 kHz

Unclad substrate material thicknesses in inches (mm)

0.016
0.406

0.020
0.508

0.025
0.635

0.032
0.813

0.040
1.016

0.050
1.27

 0.063
 1.60

Electrical conductivity values in % IACS measured for each
unclad substrate material thickness

26 21.0 26.0 28.0 27.5 26.5 26.0 26.0

27 22.0 27.5 29.0 28.5 27.5 27.0 27.0

28 23.0 29.0 30.5 29.5 28.0 28.0 28.0
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness
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29 24.0 31.0 31.5 30.5 29.0 29.0 29.0

30 25.5 32.5 32.5 31.0 30.0 30.0 30.0

31 29.0 33.5 33.5 32.5 31.0 31.0 31.0

32 31.0 35.0 34.5 33.5 32.0 32.0 32.0

33 32.0 36.0 36.0 34.0 33.0 33.0 33.0

34 33.0 37.5 37.0 35.0 34.0 34.0 34.0

35 34.0 38.5 38.0 36.0 35.0 35.0 35.0

36 35.0 40.0 39.0 37.0 36.0 36.0 36.0

37 36.0 41.0 40.0 38.0 37.0 37.0 37.0

38 37.0 42.5 41.0 39.0 38.0 38.0 38.0

39 38.0 43.5 42.0 40.0 39.0 39.0 39.0

40 39.0 45.0 43.5 41.0 40.0 40.0 40.0

41 41.0 46.0 44.0 42.0 41.0 41.0 41.0

42 43.0 47.0 45.0 42.5 42.0 42.0 42.0

43 45.5 48.0 46.0 43.5 43.0 43.0 43.0

44 47.5 49.0 47.0 44.5 44.0 44.0 44.0

45 49.5 50.0 47.5 45.5 45.0 45.0 45.0

46 51.0 51.0 48.5 46.5 46.0 46.0 46.0

47 52.0 52.0 49.5 47.5 47.0 47.0 47.0

48 53.0 53.0 50.5 48.5 48.0 48.0 48.0

49 54.0 54.0 51.5 49.5 49.0 49.0 49.0

50 55.0 55.0 52.0 50.5 50.0 50.0 50.0

51 56.0 56.0 53.0 51.5 51.0 51.0 51.0

52 57.0 57.0 54.0 52.5 52.0 52.0 52.0

53 58.0 58.0 55.0 53.5 53.0 53.0 53.0
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0.508
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Electrical conductivity values in % IACS measured for each
unclad substrate material thickness
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23.3.10 BSS 7351, Measurements on clad aluminium, cladding types 2014 
and 2219, at a probe frequency of 120 kHz

54 58.5 59.0 56.0 54.5 54.0 54.0 54.0

55 59.5 60.0 56.5 55.0 55.0 55.0 55.0

56 60.5 61.0 57.5 56.0 56.0 56.0 56.0

57 61.5 62.0 58.5 57.0 57.0 57.0 57.0

58 62.5 63.0 59.5 58.0 58.0 58.0 58.0

59 63.5 64.0 60.5 59.0 59.0 59.0 59.0

60 64.5 65.0 61.5 60.0 60.0 60.0 60.0

61 65.5 66.0 62.0 61.0 61.0 61.0 61.0

62 67.0 67.0 63.0 62.0 62.0 62.0 62.0

63 68.0 68.0 64.0 63.0 63.0 63.0 63.0

64 69.0 69.0 65.0 64.0 64.0 64.0 64.0

65 70.0 70.0 66.0 65.0 65.0 65.0 65.0
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

26 27.0 32.0 31.0 30.5 29.0 30.0 32.0 33.5 35.0 30.0 31.0 31.5 32.5 33.5

27 28.5 33.0 32.0 31.5 30.0 31.0 33.0 34.5 35.5 31.0 31.5 32.5 33.5 34.5
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Unclad substrate material thicknesses in inches (mm)
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0.406
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0.508
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0.635

0.032
0.813

0.040
1.016

0.050
1.27

 0.063
 1.60

Electrical conductivity values in % IACS measured for each
unclad substrate material thickness
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28 30.0 34.0 33.0 32.5 31.0 32.0 33.5 35.5 36.5 32.0 32.5 33.5 34.5 35.5

29 32.0 35.0 34.0 33.5 32.0 33.0 34.5 36.5 37.5 33.0 33.5 34.5 35.5 36.5

30 34.0 36.5 35.0 34.0 32.5 34.0 35.5 37.5 38.5 34.0 34.5 35.5 36.0 37.5

31 34.5 37.5 35.5 35.0 33.5 35.0 36.0 38.0 39.0 34.5 35.0 36.0 37.0 38.0

32 35.5 38.5 36.5 36.0 34.5 35.5 37.0 38.5 39.5 35.5 36.0 36.5 37.5 38.5

33 36.5 39.5 37.5 36.5 35.5 36.5 38.0 39.0 40.5 36.0 36.5 37.5 38.0 39.0

34 38.0 40.5 38.5 37.5 36.5 37.5 38.5 40.0 41.0 37.0 37.5 38.0 39.0 40.0

35 39.0 41.5 39.5 38.5 37.5 38.0 39.5 40.5 41.5 38.0 38.5 39.0 39.5 40.5

36 40.5 42.5 40.5 39.5 38.0 39.0 40.0 41.5 42.0 38.5 39.0 40.0 40.5 41.5

37 41.5 43.5 41.5 40.5 39.0 40.0 41.0 42.0 43.0 39.5 40.0 40.5 41.0 42.0

38 43.0 44.5 42.5 41.0 40.0 41.0 42.0 42.5 43.5 40.5 41.0 41.5 42.0 42.5

39 44.0 45.5 43.0 42.0 41.0 41.5 42.5 43.5 44.0 41.0 41.5 42.0 42.5 43.5

40 45.5 46.5 44.0 43.0 41.5 42.5 43.5 44.0 45.0 42.0 42.5 43.0 43.5 44.0

41 46.5 47.5 45.0 43.5 42.5 43.5 44.0 45.0 45.5 43.0 43.0 43.5 44.0 45.0

42 47.5 48.0 46.0 44.5 43.5 44.0 45.0 45.5 46.0 43.5 44.0 44.5 45.0 45.5

43 48.5 49.0 46.5 45.0 44.0 45.0 45.5 46.0 46.5 44.5 44.5 45.0 45.5 46.0

44 49.5 49.5 47.5 45.5 45.0 45.5 46.0 47.0 47.5 45.0 45.5 46.0 46.5 47.0

45 50.5 50.5 48.0 46.5 45.5 46.5 47.0 47.5 48.0 46.0 46.0 46.5 47.0 47.5

46 51.5 51.5 49.0 47.0 46.5 47.0 47.5 48.0 48.5 47.0 47.0 47.5 47.5 48.0

47 52.5 52.0 49.5 48.0 47.5 48.0 48.5 49.0 49.5 47.5 48.0 48.0 48.5 49.0

48 53.5 53.0 50.5 48.5 48.5 48.5 49.0 49.5 50.0 48.5 48.5 49.0 49.0 49.5

49 54.5 54.0 51.0 49.5 49.0 49.5 50.0 50.0 50.5 49.0 49.5 49.5 50.0 50.0

50 55.5 55.0 52.0 50.5 50.0 50.5 50.5 51.0 51.0 50.0 50.0 50.5 50.5 51.0

51 57.0 55.5 53.0 51.0 51.0 51.0 51.5 51.5 52.0 51.0 51.0 51.0 51.5 51.5
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Unclad substrate material thicknesses in inches (mm)
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23.3.11 BSS 7351, Measurements on clad aluminium, cladding types 2024, 
7075, 7079 and 7178, at a probe frequency of 120 kHz
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CS FS40 probe, probe frequency 120 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

26 23.0 27.5 29.5 28.5 29.0 30.0 27.5 29.0 29.5 30.0 31.0 31.5 32.5 33.5

27 24.0 29.0 30.5 29.5 30.0 31.0 28.5 30.0 30.5 31.0 31.5 32.5 33.5 34.5

28 25.5 30.0 31.5 30.5 31.0 32.0 29.5 31.0 31.5 32.0 32.5 33.5 34.5 35.5

29 27.0 31.5 32.5 31.5 32.0 33.0 30.5 32.0 32.5 33.0 33.5 34.5 35.5 36.5

30 28.5 33.0 33.5 32.5 32.5 34.0 31.5 33.0 33.5 34.0 34.5 35.5 36.0 37.5

31 30.5 34.0 34.5 33.5 33.5 35.0 32.5 33.5 34.0 34.5 35.0 36.0 37.0 38.0

32 32.0 35.5 35.5 34.0 34.5 35.5 33.5 34.0 34.5 35.5 36.0 36.5 37.5 38.5

33 33.0 36.5 36.5 35.0 35.5 36.5 34.5 35.0 35.5 36.0 36.5 37.5 38.0 39.0

34 34.0 37.5 37.5 36.0 36.5 37.5 35.5 36.0 36.5 37.0 37.5 38.0 39.0 40.0

35 35.5 39.0 38.5 37.0 37.5 38.0 36.5 37.0 37.5 38.0 38.5 39.0 39.5 40.5

36 36.5 40.0 39.5 38.0 38.0 39.0 37.5 38.0 38.0 38.5 39.0 40.0 40.5 41.5

37 38.0 41.0 40.5 39.0 39.0 40.0 38.5 38.5 39.0 39.5 40.0 40.5 41.0 42.0

38 39.0 42.5 41.5 39.5 40.0 41.0 39.0 39.5 40.0 40.5 41.0 41.5 42.0 42.5

39 40.0 43.5 42.5 40.5 41.0 41.5 40.0 40.5 41.0 41.0 41.5 42.0 42.5 43.5

40 41.5 44.5 43.5 41.5 41.5 42.5 41.0 41.5 41.5 42.0 42.5 43.0 43.5 44.0

41 43.0 46.0 44.0 42.5 42.5 43.5 42.0 42.0 42.5 43.0 43.0 43.5 44.0 45.0

42 45.0 47.0 45.0 43.0 43.5 44.0 42.5 43.0 43.5 43.5 44.0 44.5 45.0 45.5

43 46.5 48.0 45.5 44.0 44.0 45.0 43.5 44.0 44.0 44.5 44.5 45.0 45.5 46.0

44 48.5 49.0 46.5 44.5 45.0 45.5 44.5 44.5 45.0 45.0 45.5 46.0 46.5 47.0

45 50.5 50.0 47.0 45.5 45.5 46.5 45.0 45.5 45.5 46.0 46.0 46.5 47.0 47.5

46 51.5 51.0 48.0 46.5 46.5 47.0 46.0 46.5 46.5 47.0 47.0 47.5 47.5 48.0

47 52.5 52.0 49.0 47.0 47.5 48.0 47.0 47.0 47.5 47.5 48.0 48.0 48.5 49.0
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23.3.12 BSS 7351, Measurements on clad aluminium, cladding types 3003 
and 6061, at a probe frequency of 120 kHz

48 53.5 53.0 50.0 48.0 48.5 48.5 48.0 48.0 48.0 48.5 48.5 49.0 49.0 49.5

49 54.5 54.0 50.5 49.0 49.0 49.5 48.5 49.0 49.0 49.0 49.5 49.5 50.0 50.0

50 55.5 55.0 51.5 50.0 50.0 50.5 49.5 50.0 50.0 50.0 50.0 50.5 50.5 51.0
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CS FS40 probe, probe frequency 120 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

36 36.5 40.0 39.5 38.0 38.0 39.0 40.0 41.5 42.0 43.0 44.0 45.5 46.5 48.5

37 38.0 41.0 40.5 39.0 39.0 40.0 41.0 42.0 43.0 43.5 44.5 46.0 47.0 49.0

38 39.0 42.5 41.5 39.5 40.0 41.0 42.0 42.5 43.5 44.5 45.0 46.5 47.5 49.0

39 40.0 43.5 42.5 40.5 41.0 41.5 42.5 43.5 44.0 45.0 45.5 47.0 48.0 49.5

40 41.5 44.5 43.5 41.5 41.5 42.5 43.5 44.0 45.0 45.5 46.5 47.5 48.5 50.0

41 43.0 46.0 44.0 42.5 42.5 43.5 44.0 45.0 45.5 46.0 47.0 48.0 49.0 50.0

42 45.0 47.0 45.0 43.0 43.5 44.0 45.0 45.5 46.0 46.5 47.5 48.5 49.0 50.5

43 46.5 48.0 45.5 44.0 44.0 45.0 45.5 46.0 46.5 47.5 48.0 49.0 49.5 51.0

44 48.5 49.0 46.5 44.5 45.0 45.5 46.0 47.0 47.5 48.0 48.5 49.0 50.0 51.0

45 50.5 50.0 47.0 45.5 45.5 46.5 47.0 47.5 48.0 48.5 49.0 49.5 50.5 51.5
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23.3.13 BSS 7351, Measurements on thin, unclad substrate material at a 
probe frequency of 240 kHz

46 51.5 51.0 48.0 46.5 46.5 47.0 47.5 48.0 48.5 49.0 49.5 50.0 51.0 52.0

47 52.5 52.0 49.0 47.0 47.5 48.0 48.5 49.0 49.5 49.5 50.0 50.5 51.5 52.0

48 53.5 53.0 50.0 48.0 48.5 48.5 49.0 49.5 50.0 50.5 50.5 51.0 52.0 52.5

49 54.5 54.0 50.5 49.0 49.0 49.5 50.0 50.0 50.5 51.0 51.0 51.5 52.0 53.0

50 55.5 55.0 51.5 50.0 50.0 50.5 50.5 51.0 51.0 51.5 52.0 52.0 52.5 53.0

51 56.5 56.0 52.5 50.5 51.0 51.0 51.5 51.5 52.0 52.0 52.5 52.5 53.0 53.5

52 57.5 57.0 53.5 51.5 51.5 52.0 52.0 52.5 52.5 52.5 53.0 53.0 53.5 54.0

53 58.5 58.0 54.0 52.5 52.5 52.5 53.0 53.0 53.0 53.5 53.5 53.5 54.0 54.5

54 59.5 59.0 55.0 53.5 53.5 53.5 53.5 53.5 54.0 54.0 54.0 54.0 54.5 54.5

55 60.5 60.0 56.0 54.0 54.0 54.5 54.5 54.5 54.5 54.5 54.5 54.5 55.0 55.0

56 61.5 61.0 57.0 55.0 55.0 55.0 55.0 55.0 55.0 55.0 55.0 55.0 55.5 55.5
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CS FS40 probe, probe frequency 240 kHz

Unclad substrate material thicknesses in inches (mm)

0.016
0.406

0.020
0.508

0.025
0.635

0.032
0.813

0.040
1.016

0.050
1.27

 0.063
 1.60

Electrical conductivity values in % IACS measured for each
unclad substrate material thickness

26 28.0 28.5 27.0 26.0 26.0 26.0 26.0

27 29.0 29.5 28.0 27.0 27.0 27.0 27.0

28 30.0 30.5 29.0 28.0 28.0 28.0 28.0
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CS FS40 probe, probe frequency 120 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness
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29 31.5 31.5 29.5 29.0 29.0 29.0 29.0

30 33.0 32.5 30.5 30.0 30.0 30.0 30.0

31 35.0 33.5 32.0 31.0 31.0 31.0 31.0

32 36.0 34.5 33.0 32.0 32.5 32.5 32.0

33 37.5 35.5 34.0 33.0 33.5 33.5 33.0

34 38.5 36.0 34.5 34.0 34.5 34.5 34.0

35 39.5 37.0 35.5 35.0 35.5 35.5 35.5

36 40.5 38.0 36.5 36.0 36.5 36.5 36.5

37 41.5 39.0 37.5 37.0 37.5 37.5 37.5

38 42.5 40.0 38.5 38.0 38.5 38.5 38.5

39 44.0 40.5 39.5 39.0 39.5 39.5 39.5

40 45.0 41.5 40.5 40.0 40.5 40.5 40.5

41 46.0 42.5 41.5 41.0 41.5 41.5 41.5

42 46.5 44.0 42.5 42.0 42.5 42.5 42.5

43 47.5 45.0 43.0 43.0 43.5 43.5 43.5

44 48.0 46.5 44.0 44.0 44.5 44.5 44.5

45 49.0 47.5 45.0 45.0 45.5 45.5 45.5

46 50.0 48.5 46.0 46.0 46.5 46.5 46.5

47 51.0 49.5 47.0 47.0 47.5 47.5 47.5

48 52.0 50.0 48.0 48.0 48.5 48.5 48.5

49 53.0 51.0 49.0 49.0 49.5 49.5 49.5

50 54.5 52.0 50.0 50.0 50.5 50.5 50.5

51 55.5 52.5 51.0 51.0 51.0 51.5 51.0

52 56.5 53.5 52.0 52.0 52.0 52.0 52.0

53 57.5 54.5 53.0 53.0 53.0 53.0 53.0
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CS FS40 probe, probe frequency 240 kHz

Unclad substrate material thicknesses in inches (mm)

0.016
0.406

0.020
0.508

0.025
0.635

0.032
0.813

0.040
1.016

0.050
1.27

 0.063
 1.60

Electrical conductivity values in % IACS measured for each
unclad substrate material thickness
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23.3.14 BSS 7351, Measurements on clad aluminium, cladding types 2014 
and 2219, at a probe frequency of 240 kHz

54 58.5 55.5 54.0 54.0 54.0 54.0 54.0

55 60.0 56.0 55.0 55.0 55.0 55.0 55.0

56 61.0 57.0 56.0 56.0 56.0 56.0 56.0

57 62.0 58.0 57.0 57.0 57.0 57.0 57.0

58 63.0 58.5 58.0 58.0 58.0 58.0 58.0

59 64.0 59.5 59.0 59.0 59.0 59.0 59.0

60 65.5 60.5 60.0 60.0 60.0 60.0 60.0

61 66.0 61.5 61.0 61.0 61.0 61.0 61.0

62 67.0 62.5 62.0 62.0 62.0 62.0 62.0

63 68.0 63.5 63.0 63.0 63.0 63.0 63.0

64 68.5 64.5 64.0 64.0 64.0 64.0 64.0

65 69.5 65.5 65.0 65.0 65.0 65.0 65.0
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CS FS40 probe, probe frequency 240 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

26 32.5 33.0 31.0 33.0 31.5 33.5 36.0 39.5 41.5 33.5 34.5 36.0 37.5 39.5

27 33.5 34.0 32.0 34.0 32.5 34.5 37.0 40.0 42.0 34.5 35.5 37.0 38.5 40.0
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CS FS40 probe, probe frequency 240 kHz

Unclad substrate material thicknesses in inches (mm)

0.016
0.406

0.020
0.508

0.025
0.635

0.032
0.813

0.040
1.016

0.050
1.27

 0.063
 1.60

Electrical conductivity values in % IACS measured for each
unclad substrate material thickness
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28 34.5 35.0 33.0 34.5 33.5 35.0 37.5 41.0 43.0 35.5 36.0 37.5 39.0 41.0

29 35.5 36.0 33.5 35.5 34.0 36.0 38.5 41.5 43.5 36.0 37.0 38.5 40.0 41.5

30 36.5 37.0 34.5 36.5 35.0 37.0 39.0 42.5 44.0 37.0 37.5 39.0 40.5 42.5

31 37.5 37.5 35.5 37.5 36.5 38.0 40.0 42.0 44.0 37.5 38.0 39.5 40.5 42.0

32 38.5 38.0 36.5 38.5 37.0 39.0 41.0 42.5 44.0 38.0 39.0 40.0 41.0 42.5

33 39.5 39.0 37.0 39.0 38.0 39.5 41.5 43.0 44.5 39.0 39.5 40.5 41.5 43.0

34 40.0 39.5 38.0 40.0 38.5 40.0 42.0 43.5 45.0 39.5 40.0 41.5 42.5 43.5

35 41.0 40.5 39.0 40.5 39.5 41.0 43.0 44.0 45.5 40.5 41.0 42.0 43.0 44.0

36 42.0 41.5 39.5 41.5 40.5 41.5 43.5 44.5 46.0 41.0 41.5 42.5 43.5 44.5

37 42.5 42.5 40.5 42.0 41.0 42.5 44.0 45.5 46.5 42.0 42.5 43.5 44.0 45.5

38 43.5 43.0 41.0 43.0 42.0 43.0 44.5 46.0 47.0 42.5 43.0 44.0 44.5 46.0

39 44.5 44.0 42.0 43.5 42.5 44.0 45.5 46.5 47.5 43.5 44.0 44.5 45.5 46.5

40 45.0 45.0 43.0 44.5 43.5 44.5 46.0 47.0 48.0 44.0 44.5 45.5 46.0 47.0

41 45.5 45.5 43.5 45.0 44.0 45.0 46.5 47.5 48.5 45.0 45.5 46.0 46.5 47.5

42 46.0 46.0 44.5 45.5 45.0 46.0 47.0 48.0 49.0 45.5 46.0 46.5 47.5 48.0

43 46.0 46.0 45.0 46.5 45.5 46.5 48.0 49.0 49.5 46.0 46.5 47.0 48.0 49.0

44 46.5 46.5 46.0 47.0 46.5 47.5 48.5 49.5 50.5 47.0 47.0 48.0 48.5 49.5

45 46.5 46.5 46.5 48.0 47.5 48.0 49.0 50.0 51.0 47.5 48.0 48.5 49.0 50.0

46 47.0 47.5 47.0 48.5 48.0 48.5 49.5 50.5 51.0 48.0 48.5 49.0 49.5 50.5

47 48.0 48.0 48.0 49.0 48.5 49.0 50.0 51.0 51.5 49.0 49.0 49.5 50.0 51.0

48 49.0 49.0 48.5 50.0 49.5 50.0 50.5 51.5 52.0 49.5 49.5 50.0 50.5 51.5

49 50.0 50.0 49.5 50.5 50.0 50.5 51.0 51.5 52.0 50.0 50.5 50.5 51.0 51.5

50 51.0 50.5 50.0 51.0 50.5 51.0 51.5 52.0 52.5 50.5 51.0 51.5 51.5 52.0

51 51.5 51.5 51.0 52.0 51.5 52.0 52.0 52.5 53.0 51.5 51.5 52.0 52.0 52.5
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CS FS40 probe, probe frequency 240 kHz

Unclad substrate material thicknesses in inches (mm)
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23.3.15 BSS 7351, Measurements on clad aluminium, cladding types 2024, 
7075, 7079 and 7178, at a probe frequency of 240 kHz
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CS FS40 probe, probe frequency 240 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

26 29.0 28.5 28.0 29.5 31.5 33.5 29.5 32.0 32.5 33.5 34.5 36.0 37.5 39.5

27 30.5 29.5 29.0 30.0 32.5 34.5 30.0 32.5 33.5 34.5 35.5 37.0 38.5 40.0

28 31.5 30.5 30.0 31.0 33.5 35.0 31.0 33.5 34.5 35.5 36.0 37.5 39.0 41.0

29 33.0 31.5 31.0 32.0 34.0 36.0 32.0 34.0 35.0 36.0 37.0 38.5 40.0 41.5

30 34.0 32.5 31.5 33.0 35.0 37.0 33.0 35.0 36.0 37.0 37.5 39.0 40.5 42.5

31 35.0 33.5 33.0 34.0 36.5 38.0 34.0 35.5 36.5 37.5 38.0 39.5 40.5 42.0

32 36.0 34.5 34.0 35.0 37.0 39.0 35.0 36.5 37.5 38.0 39.0 40.0 41.0 42.5

33 37.0 35.5 34.5 36.0 38.0 39.5 36.0 37.5 38.0 39.0 39.5 40.5 41.5 43.0

34 38.0 36.0 35.5 36.5 38.5 40.0 36.5 38.0 39.0 39.5 40.0 41.5 42.5 43.5

35 39.0 37.0 36.5 37.5 39.5 41.0 37.5 39.0 39.5 40.5 41.0 42.0 43.0 44.0

36 40.5 38.0 37.0 38.5 40.5 41.5 38.5 40.0 40.5 41.0 41.5 42.5 43.5 44.5

37 41.5 39.0 38.0 39.0 41.0 42.5 39.0 40.5 41.5 42.0 42.5 43.5 44.0 45.5

38 42.5 40.0 39.0 40.0 42.0 43.0 40.0 41.5 42.0 42.5 43.0 44.0 44.5 46.0

39 43.5 40.5 40.0 41.0 42.5 44.0 41.0 42.5 43.0 43.5 44.0 44.5 45.5 46.5

40 44.5 41.5 40.5 42.0 43.5 44.5 41.5 43.0 43.5 44.0 44.5 45.5 46.0 47.0

41 45.5 42.5 41.5 42.5 44.0 45.0 42.5 44.0 44.5 45.0 45.5 46.0 46.5 47.5

42 46.0 43.5 42.5 43.5 45.0 46.0 43.5 44.5 45.0 45.5 46.0 46.5 47.5 48.0

43 46.5 44.5 43.5 44.0 45.5 46.5 44.0 45.5 45.5 46.0 46.5 47.0 48.0 49.0

44 47.0 45.5 44.0 45.0 46.5 47.5 45.0 46.0 46.5 47.0 47.0 48.0 48.5 49.5

45 47.5 46.5 45.0 46.0 47.5 48.0 45.5 46.5 47.0 47.5 48.0 48.5 49.0 50.0

46 48.0 47.0 46.0 46.5 48.0 48.5 46.5 47.5 47.5 48.0 48.5 49.0 49.5 50.5

47 49.5 48.0 47.0 47.5 48.5 49.0 47.5 48.0 48.5 49.0 49.0 49.5 50.0 51.0

48 50.5 49.0 47.5 48.0 49.5 50.0 48.0 49.0 49.0 49.5 49.5 50.0 50.5 51.5
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23.3.16 BSS 7351, Measurements on clad aluminium, cladding types 3003 
and 6061, at a probe frequency of 240 kHz

49 51.5 50.0 48.5 49.0 50.0 50.5 49.0 49.5 50.0 50.0 50.5 50.5 51.0 51.5

50 52.5 51.0 49.5 50.0 50.5 51.0 49.5 50.5 50.5 50.5 51.0 51.5 51.5 52.0
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CS FS40 probe, probe frequency 240 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

36 40.5 38.0 37.0 38.5 40.5 41.5 43.5 44.5 46.0 47.0 48.5 50.0 52.0 54.5

37 41.5 39.0 38.0 39.0 41.0 42.5 44.0 45.5 46.5 47.5 48.5 50.5 52.0 54.5

38 42.5 40.0 39.0 40.0 42.0 43.0 44.5 46.0 47.0 48.0 49.0 50.5 52.5 54.5

39 43.5 40.5 40.0 41.0 42.5 44.0 45.5 46.5 47.5 48.5 49.5 51.0 52.5 54.5

40 44.5 41.5 40.5 42.0 43.5 44.5 46.0 47.0 48.0 49.0 49.5 51.0 52.5 54.5

41 45.5 42.5 41.5 42.5 44.0 45.0 46.5 47.5 48.5 49.5 50.0 51.5 53.0 54.5

42 46.0 43.5 42.5 43.5 45.0 46.0 47.0 48.0 49.0 50.0 51.0 52.0 53.5 55.0

43 46.5 44.5 43.5 44.0 45.5 46.5 48.0 49.0 49.5 50.5 51.5 52.5 54.0 56.0

44 47.0 45.5 44.0 45.0 46.5 47.5 48.5 49.5 50.5 51.0 52.0 53.5 54.5 56.5

45 47.5 46.5 45.0 46.0 47.5 48.0 49.0 50.0 51.0 51.5 52.5 54.0 55.0 57.0

46 48.0 47.0 46.0 46.5 48.0 48.5 49.5 50.5 51.0 52.0 53.0 54.0 55.0 56.5

47 49.5 48.0 47.0 47.5 48.5 49.0 50.0 51.0 51.5 52.5 53.0 54.0 55.0 56.5
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CS FS40 probe, probe frequency 240 kHz

Unclad substrate material thicknesses in inches (mm)
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23.3.17 BSS 7351, Measurements on thin, unclad substrate material at a 
probe frequency of 480 kHz

48 50.5 49.0 47.5 48.0 49.5 50.0 50.5 51.5 52.0 52.5 53.0 54.0 55.0 56.0

49 51.5 50.0 48.5 49.0 50.0 50.5 51.0 51.5 52.0 52.5 53.5 54.0 55.0 56.0

50 52.5 51.0 49.5 50.0 50.5 51.0 51.5 52.0 52.5 53.0 53.5 54.0 54.5 55.5

51 53.5 52.0 50.5 50.5 51.5 52.0 52.0 52.5 53.0 53.0 53.5 54.0 54.5 55.5

52 54.5 53.0 51.0 51.5 52.0 52.5 52.5 53.0 53.0 53.5 53.5 54.0 54.5 55.0

53 55.5 54.0 52.0 52.0 53.0 53.0 53.5 53.5 53.5 53.5 54.0 54.0 54.5 55.0

54 56.5 55.0 53.0 53.0 53.5 53.5 54.0 53.5 54.0 54.0 54.0 54.0 54.5 54.5

55 57.5 56.0 53.5 54.0 54.0 54.5 54.5 54.0 54.0 54.0 54.0 54.0 54.5 54.5

56 58.5 57.0 54.5 54.5 55.0 55.0 55.0 54.5 54.5 54.5 54.5 54.0 54.0 54.0
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CS FS40 probe, probe frequency 480 kHz

Unclad substrate material thicknesses in inches (mm)

0.016
0.406

0.020
0.508

0.025
0.635

0.032
0.813

0.040
1.016

0.050
1.27

 0.063
 1.60

Electrical conductivity values in % IACS measured for each
unclad substrate material thickness

26 28.0 28.5 27.0 26.0 26.0 26.0 26.0

27 29.0 29.5 28.0 27.0 27.0 27.0 27.0

28 30.0 30.5 29.0 28.0 28.0 28.0 28.0

29 31.5 31.5 29.5 29.0 29.0 29.0 29.0

30 33.0 32.5 30.5 30.0 30.0 30.0 30.0
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CS FS40 probe, probe frequency 240 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness
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31 35.0 33.5 32.0 31.0 31.0 31.0 31.0

32 36.0 34.5 33.0 32.0 32.5 32.5 32.0

33 37.5 35.5 34.0 33.0 33.5 33.5 33.0

34 38.5 36.0 34.5 34.0 34.5 34.5 34.0

35 39.5 37.0 35.5 35.0 35.5 35.5 35.5

36 40.5 38.0 36.5 36.0 36.5 36.5 36.5

37 41.5 39.0 37.5 37.0 37.5 37.5 37.5

38 42.5 40.0 38.5 38.0 38.5 38.5 38.5

39 44.0 40.5 39.5 39.0 39.5 39.5 39.5

40 45.0 41.5 40.5 40.0 40.5 40.5 40.5

41 46.0 42.5 41.5 41.0 41.5 41.5 41.5

42 46.5 44.0 42.5 42.0 42.5 42.5 42.5

43 47.5 45.0 43.0 43.0 43.5 43.5 43.5

44 48.0 46.5 44.0 44.0 44.5 44.5 44.5

45 49.0 47.5 45.0 45.0 45.5 45.5 45.5

46 50.0 48.5 46.0 46.0 46.5 46.5 46.5

47 51.0 49.5 47.0 47.0 47.5 47.5 47.5

48 52.0 50.0 48.0 48.0 48.5 48.5 48.5

49 53.0 51.0 49.0 49.0 49.5 49.5 49.5

50 54.5 52.0 50.0 50.0 50.5 50.5 50.5

51 55.5 52.5 51.0 51.0 51.0 51.5 51.0

52 56.5 53.5 52.0 52.0 52.0 52.0 52.0

53 57.5 54.5 53.0 53.0 53.0 53.0 53.0

54 58.5 55.5 54.0 54.0 54.0 54.0 54.0

55 60.0 56.0 55.0 55.0 55.0 55.0 55.0
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CS FS40 probe, probe frequency 480 kHz

Unclad substrate material thicknesses in inches (mm)

0.016
0.406
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0.508

0.025
0.635
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0.813

0.040
1.016
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 0.063
 1.60

Electrical conductivity values in % IACS measured for each
unclad substrate material thickness
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23.3.18 BSS 7351, Measurements on clad aluminium, cladding types 2014 
and 2219, at a probe frequency of 480 kHz

56 61.0 57.0 56.0 56.0 56.0 56.0 56.0

57 62.0 58.0 57.0 57.0 57.0 57.0 57.0

58 63.0 58.5 58.0 58.0 58.0 58.0 58.0

59 64.0 59.5 59.0 59.0 59.0 59.0 59.0

60 65.5 60.5 60.0 60.0 60.0 60.0 60.0

61 66.0 61.5 61.0 61.0 61.0 61.0 61.0

62 67.0 62.5 62.0 62.0 62.0 62.0 62.0

63 68.0 63.5 63.0 63.0 63.0 63.0 63.0

64 68.5 64.5 64.0 64.0 64.0 64.0 64.0

65 69.5 65.5 65.0 65.0 65.0 65.0 65.0
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CS FS40 probe, probe frequency 480 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

26 33.0 35.5 34.5 38.0 36.0 39.0 42.5 47.5 50.5 39.0 40.5 42.5 45.0 47.5

27 33.5 36.0 35.0 38.5 36.5 39.5 43.5 48.0 51.0 39.5 41.0 43.0 45.5 48.0

28 34.5 37.0 36.0 39.5 37.5 40.0 44.0 48.5 51.5 40.0 41.5 43.5 45.5 48.5

29 35.0 37.5 36.5 40.0 38.0 41.0 44.5 49.0 51.5 40.5 42.0 44.0 46.0 49.0
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CS FS40 probe, probe frequency 480 kHz

Unclad substrate material thicknesses in inches (mm)

0.016
0.406

0.020
0.508

0.025
0.635

0.032
0.813

0.040
1.016

0.050
1.27

 0.063
 1.60

Electrical conductivity values in % IACS measured for each
unclad substrate material thickness
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30 35.5 38.5 37.5 41.0 38.5 41.5 45.0 49.0 52.0 41.0 42.5 44.5 46.5 49.0

31 37.0 39.5 38.5 41.5 39.5 42.5 45.5 49.5 52.5 41.5 43.0 45.0 47.0 49.5

32 37.5 40.0 39.0 42.0 40.0 43.0 46.0 50.0 52.5 42.0 43.5 45.5 47.5 50.0

33 38.5 40.5 40.0 43.0 40.5 43.5 46.5 50.5 53.0 42.5 44.0 46.0 47.5 50.5

34 39.0 41.5 40.5 43.5 41.5 44.0 47.0 50.5 53.0 43.0 44.5 46.5 48.0 50.5

35 39.5 42.0 41.5 44.0 42.0 44.5 47.5 51.0 53.5 44.0 45.0 47.0 48.5 51.0

36 40.5 43.0 42.0 44.5 42.5 45.0 48.0 51.5 53.5 44.5 45.5 47.5 49.0 51.5

37 41.0 43.5 42.5 45.0 43.0 45.5 48.0 51.5 54.0 45.0 46.0 48.0 49.5 51.5

38 41.5 44.0 43.5 46.0 44.0 46.0 48.5 52.0 54.0 45.5 46.5 48.5 50.0 52.0

39 42.5 45.0 44.0 46.5 44.5 46.5 49.0 52.5 54.5 46.5 47.5 49.0 50.5 52.5

40 43.0 45.5 45.0 47.0 45.0 47.0 49.5 52.5 54.5 47.0 48.0 49.5 51.0 52.5

41 43.5 46.0 45.5 47.5 46.0 47.5 50.0 53.0 55.0 47.5 48.5 49.5 51.0 53.0

42 44.5 46.5 46.0 48.0 46.5 48.0 50.0 53.0 54.5 48.0 49.0 50.0 51.5 53.0

43 45.0 47.5 46.5 48.5 47.5 48.5 50.5 53.0 54.5 48.5 49.0 50.5 51.5 53.0

44 45.5 48.0 47.0 49.0 48.0 49.0 50.5 53.0 54.5 49.0 49.5 50.5 52.0 53.0

45 46.0 48.5 47.5 49.5 49.0 49.5 51.0 53.5 54.5 49.5 50.0 51.0 52.0 53.5

46 47.0 49.0 48.5 50.0 49.5 50.0 51.5 53.5 54.5 50.0 50.5 51.5 52.5 53.5

47 47.5 49.5 49.0 50.5 50.0 50.5 51.5 53.5 55.0 50.5 51.0 52.0 52.5 53.5

48 48.0 50.0 49.5 51.0 50.5 51.0 52.0 54.0 55.0 51.0 51.5 52.0 53.0 54.0

49 48.5 51.0 50.0 51.5 51.0 51.5 52.5 54.0 55.0 51.5 52.0 52.5 53.0 54.0

50 49.5 51.5 51.0 52.0 51.5 52.0 53.0 54.5 55.0 52.0 52.5 53.0 53.5 54.5

51 50.0 52.0 51.5 52.5 52.0 52.5 53.0 54.5 55.5 52.5 53.0 53.5 54.0 54.5
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CS FS40 probe, probe frequency 480 kHz

Unclad substrate material thicknesses in inches (mm)
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23.3.19 BSS 7351, Measurements on clad aluminium, cladding types 2024, 
7075, 7079 and 7178, at a probe frequency of 480 kHz
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CS FS40 probe, probe frequency 480 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

26 28.0 27.0 29.0 32.5 36.0 39.0 32.0 36.0 37.5 39.0 40.5 42.5 45.0 47.5

27 29.0 28.0 30.0 33.0 36.5 39.5 32.5 36.5 38.0 39.5 41.0 43.0 45.5 48.0

28 30.0 29.0 31.0 34.0 37.5 40.0 33.5 37.5 38.5 40.0 41.5 43.5 45.5 48.5

29 31.0 29.5 32.0 34.5 38.0 41.0 34.5 38.0 39.0 40.5 42.0 44.0 46.0 49.0

30 31.5 30.5 32.5 35.5 38.5 41.5 35.0 38.5 39.5 41.0 42.5 44.5 46.5 49.0

31 33.0 32.0 34.0 36.5 39.5 42.5 36.5 38.5 40.0 41.5 43.0 45.0 47.0 49.5

32 33.5 33.0 35.0 37.0 40.0 43.0 37.0 39.5 40.5 42.0 43.5 45.5 47.5 50.0

33 34.5 34.0 35.5 38.0 40.5 43.5 38.0 40.0 41.5 42.5 44.0 46.0 47.5 50.5

34 35.5 34.5 36.5 38.5 41.5 44.0 38.5 40.5 42.0 43.0 44.5 46.5 48.0 50.5

35 36.5 35.5 37.5 39.5 42.0 44.5 39.5 41.5 42.5 44.0 45.0 47.0 48.5 51.0

36 37.0 36.5 38.0 40.5 42.5 45.0 40.0 42.0 43.5 44.5 45.5 47.5 49.0 51.5

37 38.0 37.5 39.0 41.0 43.0 45.5 41.0 43.0 44.0 45.0 46.0 48.0 49.5 51.5

38 39.0 38.0 40.0 42.0 44.0 46.0 41.5 43.5 44.5 45.5 46.5 48.5 50.0 52.0

39 40.0 39.0 40.5 42.5 44.5 46.5 42.0 44.5 45.5 46.5 47.5 49.0 50.5 52.5

40 40.5 40.0 41.5 43.5 45.0 47.0 43.0 45.0 46.0 47.0 48.0 49.5 51.0 52.5

41 41.5 41.0 42.5 44.0 46.0 47.5 43.5 45.5 46.5 47.5 48.5 49.5 51.0 53.0

42 42.5 42.0 43.0 44.5 46.5 48.0 44.5 46.0 47.0 48.0 49.0 50.0 51.5 53.0

43 43.0 42.5 44.0 45.5 47.5 48.5 45.0 47.0 47.5 48.5 49.0 50.5 51.5 53.0

44 44.0 43.5 44.5 46.0 48.0 49.0 45.5 47.5 48.0 49.0 49.5 50.5 52.0 53.0

45 44.5 44.5 45.5 46.5 49.0 49.5 46.5 48.0 48.5 49.5 50.0 51.0 52.0 53.5

46 45.5 45.5 46.5 47.5 49.5 50.0 47.0 48.5 49.0 50.0 50.5 51.5 52.5 53.5

47 46.5 46.5 47.0 48.0 50.0 50.5 48.0 49.0 50.0 50.5 51.0 52.0 52.5 53.5
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23.3.20 BSS 7351, Measurements on clad aluminium, cladding types 3003 
and 6061, at a probe frequency of 480 kHz

48 47.5 47.0 48.0 48.5 50.5 51.0 48.5 50.0 50.5 51.0 51.5 52.0 53.0 54.0

49 48.0 48.0 48.5 49.5 51.0 51.5 49.0 50.5 51.0 51.5 52.0 52.5 53.0 54.0

50 49.0 49.0 49.5 50.0 51.5 52.0 50.0 51.0 51.5 52.0 52.5 53.0 53.5 54.5
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CS FS40 probe, probe frequency 480 kHz

Unclad substrate material thicknesses in inches (mm)
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Electrical conductivity values in % IACS measured for each
clad substrate material thickness

36 37.0 36.5 38.0 40.5 42.5 45.0 48.0 51.5 53.5 56.0 58.0 61.5 65.0 69.5

37 38.0 37.5 39.0 41.0 43.0 45.5 48.0 51.5 54.0 56.0 58.5 61.5 65.0 69.5

38 39.0 38.0 40.0 42.0 44.0 46.0 48.5 52.0 54.0 56.5 58.5 61.5 64.5 69.0

39 40.0 39.0 40.5 42.5 44.5 46.5 49.0 52.5 54.5 56.5 58.5 61.5 64.5 68.5

40 40.5 40.0 41.5 43.5 45.0 47.0 49.5 52.5 54.5 56.5 58.5 61.5 64.5 68.5

41 41.5 41.0 42.5 44.0 46.0 47.5 50.0 53.0 55.0 56.5 58.5 61.0 64.0 67.5

42 42.5 42.0 43.0 44.5 46.5 48.0 50.0 53.0 54.5 56.5 58.0 60.5 63.5 66.5

43 43.0 42.5 44.0 45.5 47.5 48.5 50.5 53.0 54.5 56.5 58.0 60.0 62.5 65.5

44 44.0 43.5 44.5 46.0 48.0 49.0 50.5 53.0 54.5 56.0 57.5 59.5 62.0 65.0

45 44.5 44.5 45.5 46.5 49.0 49.5 51.0 53.5 54.5 56.0 57.5 59.0 61.0 64.0
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46 45.5 45.5 46.5 47.5 49.5 50.0 51.5 53.5 54.5 56.0 57.0 59.0 61.0 63.5

47 46.5 46.5 47.0 48.0 50.0 50.5 51.5 53.5 55.0 56.0 57.0 59.0 60.5 62.5

48 47.5 47.0 48.0 48.5 50.5 51.0 52.0 54.0 55.0 56.0 57.0 58.5 60.0 62.0

49 48.0 48.0 48.5 49.5 51.0 51.5 52.5 54.0 55.0 56.0 57.0 58.5 59.5 61.5

50 49.0 49.0 49.5 50.0 51.5 52.0 53.0 54.5 55.0 56.0 57.0 58.0 59.5 61.0

51 50.0 50.0 50.0 50.5 52.0 52.5 53.0 54.5 55.5 56.0 57.0 58.0 59.0 60.5

52 51.0 50.5 51.0 51.0 53.0 53.0 53.5 55.0 55.5 56.0 56.5 57.5 58.5 60.0

53 51.5 51.5 51.5 52.0 53.5 53.5 54.0 55.0 55.5 56.0 56.5 57.5 58.0 59.5

54 52.5 52.5 52.5 52.5 54.0 54.0 54.0 55.0 55.5 56.0 56.5 57.0 58.0 58.5

55 53.5 53.5 53.0 53.0 54.5 54.5 54.5 55.5 56.0 56.0 56.5 57.0 57.5 58.0

56 54.5 54.0 54.0 54.0 55.0 55.0 55.0 55.5 56.0 56.0 56.5 56.5 57.0 57.5
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 23.4 Description of the statistical characteristics and parameters 

The Statistical display information area, the Block result and the Final result 
can contain the following statistical characteristics.    

Characteristic Description

Mean value Statistical display and Block result:
Arithmetic mean of the measurement readings in a 
measurement block

Total mean value Final result:
Arithmetic mean of the block mean values

Std. dev. Statistical display and Block result:
Standard deviation = Variation of measurement read-
ings around the mean value of a measurement block

Est. std. dev. Final result:
Estimated value of the standard deviation of the popula-
tion mean

Appl name Name of the open application file

Coeff. o. var. Statistical display and Block result:
Coefficient of variation = Percent variation of the dis-
played block

Est. COV Final result:
Estimated value of the coefficient of variation for the se-
lected block group

min. value Statistical display and Block result:
Smallest measurement reading in the displayed meas-
urement block

smallest block Final result:
Smallest block mean value in the selected block group

max. value Statistical display and Block result:
Largest measurement reading in the displayed measure-
ment block

largest Block Final result:
Largest block mean value in the selected block group
200 SIGMASCOPE® SMP350



A
pp

en
di

x

Range Statistical display and Block result:
Difference between the largest and smallest value

Mean range Final result:
Difference between the largest and smallest block

lower spec. lim. Lower tolerance limit entered in the open application file

upper spec. lim. Upper tolerance limit entered in the open application file

No. < LSL Statistical display and Block result:
Number of measurement readings below the lower toler-
ance limit

Final result:
Number of block mean values below the lower tolerance 
limit

No. > USL Statistical display and Block result:
Number of measurement readings above the upper tol-
erance limit

Final result:
Number of block mean values above the upper toler-
ance limit

No. readings Statistical display and Block result:
Number of measurement readings per measurement 
block. When the outlier check is enabled, the measure-
ment readings identified as outliers during measurement 
are not considered in the evaluation.

Final result:
Number of measurement readings in the open applica-
tion file. Displayed only when block formation disabled.

No. blocks Statistical display and Final result:
Number of measurement blocks in the open application 
file

Block No. Statistical display and Block result:
Number of currently open measurement block

Characteristic Description
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Reading No. Statistical display:
Consecutive number of the measurement reading in the 
open measurement block

Diameter Diameter of the cylinder or surface curvature entered in 
the open application file for curvature correction. Set-
ting; see page 31.

Outlier Number of measurement readings in the open measure-
ment block identified as outliers

Final result:
Number of measurement readings identified as outliers 
in the selected block group.

Confidence interval Range within which the mean value occurs with a cer-
tain probability, usually 95 %.

Mean confidence 
interval

Final result:
Range within which the mean value occurs with a cer-
tain probability, usually 95 %.

Block size Final result:
Block size set in the open application file

Std. dev. sa Final result:
Variation in block mean values corrected for the varia-
tion in individual values within the measurement blocks

Cp Final result:
Process capability index Cp. Cp considers the variation 
of the process in relation to the width of the tolerance 
range (USL - LSL).
In practice, Cp = 1.33 is usually required.

Cpk Final result:
Process capability index Cpk. Cpk considers the loca-
tion of the mean value in relation to the tolerance limits.
In practice, Cpk = 1.33 is usually required.

First block Final result:
Number of the first block in the block group from which 
the final evaluation should occur.

Characteristic Description
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Last block Final result:
Number of the last block in the block group from which 
the final evaluation should occur.

Circumference Circumference of the cylinder entered in the open appli-
cation file for curvature correction, setting see page 31

Histogram
Appears only in the 
printout and the export 
file

Final result and Block result:
A histogram shows the number of all measurement read-
ings in certain conductivity ranges (= classes). The class 
widths (width of the rectangles) are always identical and 
are calculated automatically for the predefined toler-
ance range. The significance of the statistical results de-
pends on the shape of the histogram, among other 
things. Deviation from a normal distribution may indi-
cate systematic errors during measurement.

• The representation is based on the selected block 
group.

• At least 30 measurement readings are needed for 
the histogram representation.

FDD
Appears only in the 
printout and export file

Final result:
The Factory Diagnosis Diagram provides a quick gener-
al overview of the variation and distribution of measure-
ment readings and block mean values within specified 
tolerance limits. The FDD assists you during the evalua-
tion of the production process or can show differences 
between different deliveries during incoming inspection.

• The representation is based on the selected block 
group.

User text 1,2,..
Appears only in the 
printout and the export 
file

Block result and Final result:
Text fields which you can assign any names. Each time a 
printout or file export is started, these text fields open 
and you can enter any information or comments.

Static text 1, 2, ...
Appears only in the 
printout and the export 
file

Block result and Final result:
Fields with arbitrary texts that you prepare once in the 
template and which appear each time the results file is 
printed out or exported.

Characteristic Description
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Appl. notes
Appears only in the 
printout and the export 
file

Comment for the application file that was entered under 
Meas > Note; see page 85.

Block notes
Appears only in the 
printout and the export 
file

Block result:
Comment for the displayed measurement block that was 
entered under Meas > Note; see page 85.

Probability chart
Appears only in the 
printout and the export 
file

Block result and Final result:
From the cumulative frequency graph, you can see the 
percentage of measurement readings equal to or less 
than a certain electrical conductivity value.

• At least 5 measurement readings are needed for 
representation in the form of a cumulative frequen-
cy graph.

• The representation is based on the selected block 
group.

Grafic 1, 2, ...
Appears only in the 
printout and the export 
file

Block result and Final result:
Placeholder for a graphic in the results report (e.g. com-
pany logo). You can copy graphic files to the instrument 
from a PC; see page 112.

• Possible file formats: bmp and jpg

Block result Final result:
The block results of all selected measurement blocks ap-
pear in the final result.

Date Block result:
Date of the closed block.

Time Block result:
Time of the closed block.

Characteristic Description
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23.5 Overview of statistical characteristic fields 

A description of statistics terms can also be found in the "Glossary" section 
starting at page 228.  

Characteristic Description

Mean value Statistical display and Block result:
Arithmetic mean of the measurement readings in a 
measurement block

Final result:
Arithmetic mean of the block mean values

Std. dev. Statistical display and Block result:
Standard deviation = Variation of measurement read-
ings around the mean value of a measurement block

Final result:
Estimated value of the standard deviation of the popula-
tion mean

Appl name Name of the open application file

Coeff. o. var. Statistical display and Block result:
Coefficient of variation = Percent variation of the dis-
played block

Final result:
Estimated value of the coefficient of variation for the se-
lected block group

min. value Statistical display and Block result:
Smallest measurement reading in the displayed meas-
urement block

Final result:
Smallest block mean value in the selected block group
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max. value Statistical display and Block result:
Largest measurement reading in the displayed measure-
ment block

Final result:
Largest block mean value in the selected block group

Range Statistical display and Block result:
Difference between the largest and smallest value

Final result:
Difference between the largest and smallest block

lower spec. lim. Lower tolerance limit entered in the open application file

upper spec. lim. Upper tolerance limit entered in the open application file

No. < LSL Statistical display and Block result:
Number of measurement readings below the lower toler-
ance limit

Final result:
Number of block mean values below the lower tolerance 
limit

No. > USL Statistical display and Block result:
Number of measurement readings above the upper tol-
erance limit

Final result:
Number of block mean values above the upper toler-
ance limit

No. readings Statistical display and Block result:
Number of measurement readings per measurement 
block. When the outlier check is enabled, the measure-
ment readings identified as outliers during measurement 
are not considered in the evaluation.

Final result:
Number of measurement readings in the open applica-
tion file. Displayed only when block formation disabled.

Characteristic Description
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No. blocks Statistical display and Final result:
Number of measurement blocks in the open application 
file

Block No. Statistical display and Block result:
Number of currently open measurement block

Reading No. Statistical display:
Consecutive number of the measurement reading in the 
open measurement block

Diameter Diameter of the cylinder or surface curvature entered in 
the open application file for curvature correction. Set-
ting; see page 31.

Outlier Statistical display and Block result:
Number of measurement readings in the open measure-
ment block identified as outliers

Final result:
Number of measurement readings identified as outliers 
in the selected block group.

Confidence interval Final result:
Range within which the mean value occurs with a cer-
tain probability, usually 95 %.

Block size Final result:
Block size set in the open application file

Std. dev. sa Final result:
Variation in block mean values corrected for the varia-
tion in individual values within the measurement blocks

Cp Final result:
Process capability index Cp. Cp considers the variation 
of the process in relation to the width of the tolerance 
range (USL - LSL).
In practice, Cp = 1.33 is usually required.

Characteristic Description
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Cpk Final result:
Process capability index Cpk. Cpk considers the loca-
tion of the mean value in relation to the tolerance limits.
In practice, Cpk = 1.33 is usually required.

First block Final result:
Number of the first block in the block group from which 
the final evaluation should occur.

Last block Final result:
Number of the last block in the block group from which 
the final evaluation should occur.

Circumference Circumference of the cylinder entered in the open appli-
cation file for curvature correction, setting see page 31

Histogram Final result and Block result:
A histogram shows the number of all measurement read-
ings in certain conductivity ranges (= classes). The class 
widths (width of the rectangles) are always identical and 
are calculated automatically for the predefined toler-
ance range. The significance of the statistical results de-
pends on the shape of the histogram, among other 
things. Deviation from a normal distribution may indi-
cate systematic errors during measurement. 

• The representation is based on the selected block 
group.

• At least 30 measurement readings are needed for 
the histogram representation.

• The histogram appears only in the printout or a pdf 
export file.

Characteristic Description
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FDD Final result:
The Factory Diagnosis Diagram provides a quick gener-
al overview of the variation and distribution of measure-
ment readings and block mean values within specified 
tolerance limits. The FDD assists you during the evalua-
tion of the production process or can show differences 
between different deliveries during incoming inspection.

• The representation is based on the selected block 
group.

• The FDD appears only in the printout or a pdf ex-
port file.

User text 1,2,.. Block result and Final result:
Text fields which you can assign any names. Each time a 
printout or file export is started, these text fields open 
and you can enter any information or comments. 

• The user text appears only in the printout or a pdf 
export file.

Static text 1, 2, ... Block result and Final result:
Fields with arbitrary texts that you prepare once in the 
template and which appear each time the results file is 
printed out or exported.

• The fixed text appears only in the printout or a pdf 
export file.

Appl. notes Block result and Final result:
Comment for the application file that was entered under 
Meas > Note; see page 85. 

• The comment text appears only in the printout or a 
pdf export file.

Block notes Block result:
Comment for the displayed measurement block that was 
entered under Meas > Note; see page 85. 

• The comment text appears only in the printout or a 
pdf export file.

Characteristic Description
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Probability chart Block result and Final result:
From the cumulative frequency graph, you can see the 
percentage of measurement readings equal to or less 
than a certain electrical conductivity value.

• At least 5 measurement readings are needed for 
representation in the form of a cumulative frequen-
cy graph.

• The representation is based on the selected block 
group.

• The cumulative frequency graph appears only in 
the printout or a pdf export file.

Grafic 1, 2, ... Block result and Final result:
Placeholder for a graphic in the results report (e.g. com-
pany logo). You can copy graphic files to the instrument 
from a PC; see page 112. 

• Possible file formats: bmp and jpg
• The graphic appears only in the printout or a pdf 

export file.

Block result Final result:
The block results of all selected measurement blocks ap-
pear in the final result.

Date Block result:
Date of the closed block.

Time Block result:
Time of the closed block.

Characteristic Description
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23.6 RS232 interface commands

Setting in the instrument

• The transmission format virt. COM port is set in the instrument under File 
> Supervisor... > Control Panel > USB- connection; see page 111.

23.6.1 Transmission formats

• All input and output data is transmitted as ASCII strings followed by a 
CRLF (Carriage Return Line Feed).
CR = ASCII13
LF = ASCII10

• End each command with CR or CRLF.
• The instrument can receive a maximum of 20 characters per command.

23.6.2 Control commands 

Overview of control commands 

Command to 
instrument

Description

BACK Move the cursor in the text field back one space in the in-
strument. Corresponds to the backspace key on the on-
screen keyboard.

BLOCK Open the block result in the instrument

CAL Open the corrective calibration in the instrument

DAT0 … DAT999 Request the date and time of a closed block for a certain 
block (block number) from the instrument.

Example:
Send the command "DAT2" 
Response of the instrument: Date and time the third block 
of the open application file was closed.

Response of the instrument in the event of an error: "NAK"
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DEL Delete the last measurement reading acquired from the in-
strument.
Hide the older measurement reading displayed in the in-
strument.

DELMSW Delete all measurement readings in the open application 
file from the instrument.

Response of the instrument: ACK
Response of the instrument in the event of an error: "NAK"

ENTER Confirm an entry or setting in the instrument. Corresponds 
to the ENTER key on the on-screen keyboard.

ES Trigger a measurement; the measurement reading is 
saved in the instrument.

Response of the instrument: Measurement reading
Response of the instrument in the event of an error: "- - - -"

ESC Cancel the dialogue in the instrument. Corresponds to the 
Cancel command button in the instrument.
ESC = ASCII27 = ESC key of the PC keyboard

ESL Measure the air value.
ATTENTION: Only possible in conjunction with the com-
mand SDS2 (automatic air value measurement disabled)!
The air value is determined from this number of measure-
ments according to the numeric value which follows direct-
ly after the command.
-, 0 and 1: Air value is determined with one measurement
> 2: The air value is determined from n measurements.

Example: ESL5, the air value is determined from 5 
measurements.
The air value is only determined from stable measure-
ment readings. If they are not stable, the measure-
ment sequence is repeated within the timeout time un-
til the measured values become stable. 
Standard timeout time: 4 s

Response of the instrument: ACK
Response of the instrument in the event of an error: "NAK"

Command to 
instrument

Description
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ESM Measurements with attached probe. The mean value is de-
termined from this number of measurements according to 
the numeric value which follows directly after the com-
mand.
0 or 1: Measurement reading from a measurement is dis-

played and saved in the instrument
> 2: The air value is determined from n measurements 

and saved in the instrument.
Example: ESM5, the mean value is determined from 
5 measurements.
The mean value is only determined from stable meas-
urement readings. If they are not stable, the measure-
ment sequence is repeated within the timeout time un-
til the measured values become stable.
Standard timeout time: 4 s

Response of the instrument:
Mean value from the specified number of measurements
Response of the instrument in the event of an error: "NAK"

ESTOUT Change timeout time. Period in which measurement read-
ings are recorded.

ESTOUT4000: 4 s, default setting

Example: ESTOUT6000 = Timeout time of 6 s

FINAL Open the final evaluation in the instrument

GG Request the set block size in the open application file from 
the instrument.

Response of the instrument: Set block size 
Response of the instrument if no block size is set: 0

GGS Request the setting of whether the Group separator pa-
rameter is enabled for the open application file from the 
instrument.

Response of the instrument:
0 = The parameter Group separator is disabled
1 = The parameter Group separator is enabled

Command to 
instrument

Description
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GNB Request the number of measurement blocks in the open 
application file from the instrument.

Response of the instrument: Number of blocks

IE Request the number of individual measurements used to 
form the representative measurement reading (i-single 
readings) from the instrument.

Response of the instrument: Number of measurement read-
ings

LSL Request the lower set tolerance limit in the open applica-
tion file from the instrument.

LSL0: Request lower tolerance limit of coating 1
LSL1: Request lower tolerance limit of coating 2.

Response of the instrument: Lower tolerance value
Response of the instrument in the event of an error: "NAK"

NAM Request the file name of the open application file from the 
instrument.

Response of the instrument: Name of the open application 
file

OK Confirm the dialogue in the instrument. Corresponds to 
the OK, Close and Open command buttons in the instru-
ment.

PBNAME Request the name of the probe used when creating the 
open application file from the instrument.

Response of the instrument: Name of the probe
Response of the instrument in the event of an error: "NAK"

PBSERNR Request the serial number of the probe used when creat-
ing the open application file from the instrument.

Response of the instrument: Serial number of the probe
Response of the instrument in the event of an error: "NAK"

Command to 
instrument

Description
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PE Request the set group parameter from the instrument.

Response of the instrument: Display of the group separa-
tor for the open application file

PG0 Group separator "GS" (ASCII29)

PG1 Group separator "," (ASCII44)

PG2 Group separator "*" (ASCII42)

PG3 Group separator ";" (ASCII59)

PG6 Group separator "#" (ASCII35)

PG7 Group separator ":" (ASCII58)

PT0 No output to the USB port of the instrument

PT1 Send the individual values without group separator to the 
PC via the USB port during the measurement.

PT2 Send the individual values with group separator to the PC 
via the USB port during the measurement.
No group separator is sent in conjunction with the i indi-
vidual values setting.

PT3 Send the block mean value to the PC via the USB port fol-
lowing each closed block during the measurement.

PT4 Send the block mean value and the block standard devia-
tion to the PC via the USB port following each closed 
block during the measurement.

PT6 Send the mean value of i individual values to the PC via 
the USB port during the measurement. See also 
page 113.

PT7 Send the entire block result to the PC via the USB port fol-
lowing each closed block during the measurement.
The command is not executed in conjunction with the 
i-single readings setting.

Command to 
instrument

Description
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RM Enable/disable remote mode. In remote mode, error mes-
sages are suppressed. There is also no warning that the 
air value must be remeasured.

RM0: Remote mode disabled
RM1: Remote mode enabled

Response of the instrument: ACK
Response of the instrument in the event of an error: "NAK"

SAM Request the characteristics from the instrument in accord-
ance with the setting in the COM-EXPORT menu.

Response of the instrument: Data from the open applica-
tion file in accordance with the instrument settings in the 
COM-EXPORT menu.

SAVE Save the open application filed in the instrument. Corre-
sponds to the File > Save command in the instrument.

SDS Enable/disable the automatic air value measurement.
SDS1: On, automatic air value measurement is enabled 

(dynamic mode, factory setting)
SDS2: Off, automatic air value measurement is disabled 

(static mode)

Response of the instrument: ACK
Response of the instrument in the event of an error: "NAK"

SGS Enable or disable the group separator in the instrument, in 
the COM-EXPORT menu.
SGS1: Enables the group separator in the instrument.
SGS0: Disables the group separator in the instrument.

Response of the instrument: ACK
Response of the instrument in the event of an error: "NAK"

SPACE Insert a space in a text field in the instrument. Corre-
sponds to the spacebar on the on-screen keyboard.

STATE Check the measurement readiness of the instrument.

Response of the instrument: 1 = Ready for measurement
Response of the instrument in the event of an error: -1

Command to 
instrument

Description
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SWA Open the indicated application file in the instrument.
Entry: SWACRLF
Entry: Path\File nameCRLF

Entry example: SWACRLF
Entry example: \Fischer\Application\Test.appCRLF
The application file with the file name "Test" in the directo-
ry \Fischer\Application\ is opened.

Response of the instrument: ACK
Response of the instrument in the event of an error: "NAK"

SWD Display the measurement reading in the instrument togeth-
er with the unit of measurement.

Response of the instrument: ACK
Response of the instrument in the event of an error: "NAK"

SWES Set the type of measurement acquisition in the instrument. 
For a description of the parameter, see page 33.

Entry example: SWES1
The by placing parameter is enabled in the instrument on 
the MEASUREMENT ACCEPTANCE menu page.

You can enable the following parameters in the instrument 
on the MEASUREMENT ACCEPTANCE menu page:
0: External start parameter 
1: Parameter by placing
2: External Start parameter and by placing
3: External Start parameter and Automatic 
3: measurement
4: by placing parameter and Automatic measurement
5: External Start parameter and Area measurement
6: by placing parameter and Area measurement

SWX Display the measurement reading as count rate in the in-
strument.

Response of the instrument: ACK
Response of the instrument in the event of an error: "NAK"

Command to 
instrument

Description
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Attention
Switching the measurement value display, e.g. from elec-
trical conductivity to count rate, deletes all measurement 
readings in the open application file.

SWXN Display the measurement reading as normalised count 
rate in the instrument.

Response of the instrument: ACK
Response of the instrument in the event of an error: "NAK"

Attention
Switching the measurement value display, e.g. from elec-
trical conductivity to normalised count rate, deletes all 
measurement readings in the open application file.

VV Request software version from the instrument.

Response of the instrument: Instrument type and software 
version

XN or y Retrieve the currently transmitted normalised count rate 
from the probe.

Response of the instrument: Normalised count rate 
Response of the instrument in the event of an error: "NAK"

XX or z Retrieve the currently transmitted count rate from the 
probe.

Response of the instrument: Count rate 
Response of the instrument in the event of an error: "NAK"

Command to 
instrument

Description
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23.7 Overview of command buttons on the display

Command button with coloured symbol: Command button function active.
Command button with grey symbol: Command button function inactive. 

Command buttons for opening functions directly and placement in the display; 
see page 219.
Command buttons on the menu pages; see page 221.

23.7.1 Command buttons for opening functions directly

Placement of command buttons in the display; see page 134. 

Command 
button

Description

Switch application file, opens the OPEN APPLICATION menu 
page to select an application file; identical to tapping on File 
> Open > Application...

Open final evaluation, opens the FINAL EVALUATION menu 
page for selection of additional options for the result presenta-
tion; identical to tapping on Res > Final Evaluation

Open block result, opens the BLOCK RESULT menu page; iden-
tical to tapping on Res > Block result

Deletes the displayed or selected measurement reading. 

Enable/disable specification limit monitoring and enter or re-
view the tolerance limits. Open the SPECIFICATION LIMITS 
menu page; see also page 36.

Start measurement acquisition manually by tapping on the Ext 
command button; identical with tapping on: Meas > trigger 
external start, see also page 33 and 76.

Enable and disable continuous measurement value display; 
see also page 83.

Appl

Final

Block

Delete

Limits

Ext

Free 
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Open the USER TEXT window to enter or read information 
about the current measurement block or open application file; 
identical with tapping on: Meas > Note, see also page 85.

Enter the temperature coefficient of the specimen material. 
Open the MATERIAL menu page to select or enter the tempera-
ture coefficient of the specimen material; identical with tap-
ping on: Cal > Temperature coefficient...; see also page 30.

Scroll through the individual measurements from older to new-
er values.

Scroll through the individual measurements from newer to old-
er values.

Start normalisation. Hold the probe in the air and tap the OK 
command button. The distance to the next object must be at 
least 5 cm (1.97 inches)!
Identical with tapping on: Cal > Normalization...

Start corrective calibration; identical with tapping on: Cal > 
Corrective calibration... . Perform a corrective calibration; see 
page 139.

Temperature acquisition, open the TEMPERATUR menu page to 
enter or acquire the temperature measured by the temperature 
probe; identical with tapping on: Cal > Temperature...; see al-
so page 69.

Send data to a PC following measurement in accordance with 
the settings in the File > Supervisor...* > COM-Export menu. 
Identical with tapping on: Res > Export over COM port. For in-
formation on data transfer, see page 110.
*Factory password: 159

Make application settings, open the PROPERTIES menu win-
dow for selection of additional setting menus for the open ap-
plication files; identical with tapping on: File > Properties..., 
see page 25.

Command 
button

Description

Notes

Material

Up

Down

Zero

Cal

Temp.

Send

Prop
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23.7.2 Command buttons on the menu pages 

Zoom in the analogue bar display. Tap many times on the com-
mand button to zoom in the limit range in up to 5 zoom levels. 
Zoom out: Tap the command button again after the 5th zoom 
level.

Command 
button

Description

► Save settings and leave menu page.
► Leave menu page and return to measurement presentation

Open the selected application file

Leave menu page and return to measurement presentation

► Leave menu page without saving the settings
► Cancel operations such as exporting or printing out data

Jump to block number 1

Jump to last measured block

Move back one block

Move forward one block

Command 
button

Description

Analog+

OK

Open

Close

Cancel

First

Last

Previous

Next
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Leave subdirectory

Repeat procedure, e.g., check of the corrective calibration in 
menu function Check calibration.

Switch application file, opens the OPEN APPLICATION menu 
page to select an application file; identical to tapping on File 
> Open > Application

Open selected subdirectory

Export the block result to a pdf file in accordance with the tem-
plate setting.

Print out the block result directly on the printer connected to the 
instrument in accordance with the template setting. 

Open final evaluation, opens the FINAL EVALUATION menu 
page for selection of additional options for the result presenta-
tion; identical to tapping on Res > Final evaluation.

Open block result, open the BLOCK RESULT menu page; iden-
tical with tapping on Res > Block result.

Open final result; see page 104

Open FDD presentation; see page 106

Open histogram presentation; see page 104

Command 
button

Description

Back

Repeat

Appl

Open

Export

Print

Final

Block

Final result

FDD

Histogram
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Open cumulative frequency presentation; see page 105

Open matrix evaluation; see page 107

Deletes the displayed or selected measurement reading. 

File organization in application management; open pull-down 
menu to create, cut, copy, paste, delete or rename application 
files; see page 119.

Switch view, opens a pull-down menu to select a different re-
sult view; see page 106.

Show additional information.

Acquire the measured temperature as the reference value for 
the conductivity measurement.

Command 
button

Description

Probability chart

Matrix 
evaluation

Delete

Edit

View

Info

Temp
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 23.8 Master calibration 

A main characteristic curve provides the basis for converting the probe's signal 
into the measurement reading (electrical conductivity) and is established with 
the aid of calibration standards. A main characteristic curve is saved in the 
probe for each probe frequency.

When to perform

• Only under exceptional conditions, e.g. in certain service situations. Be-
fore performing a master calibration, it is essential that you speak with a 
FISCHER service location!

Important to know

• The probes supplied by FISCHER have already undergone a master cali-
bration!

• The master calibration is performed for the connected probe and probe 
frequency displayed in the measurement presentation of the open appli-
cation file. A master calibration must be performed for each probe fre-
quency.

ATTENTION Master calibration = Irreversible change
With a master calibration, the main characteristic curve in the 
probe is changed irreversibly! If the main calibration curve is 
not correct, you can no longer acquire any correct measure-
ment readings with the probe!
► Use only assured, certified calibration standards for the 

master calibration!
► You must take the effect of temperature into account 

during the master calibration: Either through use of 
standards temperature-controlled to 20 °C (68 °F) in 
water or an oil bath or by entering the temperature coef-
ficients of the standards and measuring the standard's 
current temperature.

► Perform the master calibration very carefully.
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For the master calibration you need

• At least 5 (max. 8) conductivity standards must be available for the mas-
ter calibration. One standard must be a Cu standard with an electrical 
conductivity value between 97 and 103 %IACS (56.6 - 60.1 MS/m) and 
a second standard must have a conductivity value of  10 %IACS 
(5.8 MS/m).

• The electrical conductivity values () for the standards used must be 
known. If the temperature coefficients () of the standards are not known, 
it is necessary to ensure that the standards have a constant material tem-
perature of +20 °C (68 °F) during the master calibration (e.g. by placing 
the standards in an suitable, temperature-controlled water bath). 

Procedure

Open menu: File > Supervisor...* > Master calibration
* Factory password: 159

► The procedure for performing a master calibration is similar to that for 
performing a corrective calibration; see page 139. You must use the 
routine for all standards.

ATTENTION Operating temperature of the instrument
Before a master calibration is carried out, the instrument with 
connected probe must have been switched on for at least 
10 minutes! This is necessary to ensure that all components in 
the unit have reached their operating temperature. The result 
will otherwise be mismeasurement!
► For this purpose, disable automatic shutoff of the unit in 

the File > Supervisor...* > Control Panel > Power & Light  
menu; see page 129.
* Factory password: 159

► Connect the instrument with its power supply to the 
power source; see page 14.

ATTENTION Accuracy
Carry out the master calibration carefully, since it determines 
the accuracy with which subsequent measurements can be 
performed. - Remember that measurements can never be 
more accurate than the master calibration!
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 23.9 Calibration of the temperature sensor 

Adjustment of the temperature sensor in type FS40 probes or the TF100A tem-
perature probe. The sensor temperature is used for temperature correction dur-
ing the conductivity measurement. The surface temperature of the specimen is 
measured by the temperature sensor and shown on the display. This eliminates 
the need for an extra temperature measuring instrument.

When to perform

• In case the initial calibration, i.e. factory settings, are unsatisfactory, you 
can use the temperature calibration menu to re-calibrate the temperature 
sensor.

Important to know

• The temperature probes/temperature sensors supplied by FISCHER are 
already calibrated!

• The temperature calibration is performed for the connected temperature 
sensor selected for the open application file. Setting the temperature sen-
sor; see page 27.

You need the following for the calibration

• For temperature calibration, 1 part with a known, defined reference tem-
perature must be available (max. 2). 

• For calibration at 2 temperatures, the reference temperatures of the two 
parts must differ by at least +5 °C (9 °F). 

ATTENTION Accuracy
Errors during calibration influence the measuring accuracy! 
► The reference temperature must be stable during the 

entire calibration process! For instance, use tempera-
ture-controlled standards in a water or oil bath.
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Procedure

Open menu: File > Supervisor...* > temperature calibration
* Factory password: 159

► Perform the calibration as described in the information for the calibration 
routine.

23.10 Deleting the temperature calibration

You can delete the temperature calibration for the open application file. In this 
case, the factory calibration in the probe is restored.

Procedure

1. Tap on File > Supervisor...* > delete temperature cal. 
* Factory password: 159

This menu command is available only if a calibration was already carried 
out for the open application file.

2. Tap on the Yes command button to execute the deletion.
The temperature calibration for the open application file has been deleted.

ATTENTION Accuracy
Carry out the calibration carefully, since it determines the 
accuracy with which subsequent measurements can be 
performed. - Remember that measurements can never be 
more accurate than the calibration!
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 23.11 Glossary (technical terms and formulas)   

  see Temperature coefficient 

Accuracy
Qualitative description for how close the measurement results are to the true value. 
The accuracy is usually divided into trueness and precision.

Adjustment  see Calibration

Application 
Measuring application of the user.
Application also designates the file in which the coefficients from the corrective cali-
bration, the parameter settings and the measurement readings for a specific meas-
uring task of the user are saved.

Application selection 
Menu page(s) in the instrument on which all previously created applications are list-
ed. Application selection via APPL command button or the File > Open menu.

Application file
File that contains all data, settings and measurement readings relevant for a meas-
uring application.

Application memory 
Memory area in the instrument in which all application files are saved.

Automatic block formation 
After a specified number of measurements, a closed block is formed automatically. 
Instead of the single readings, the block mean values are used in the statistical eval-
uation.

Baud 
Unit for the speed at which information (data) can be transmitted. 1 baud corre-
sponds to a transmission rate of one bit per second.

Baud rate 
Transmission rate. Used primarily in connection with terminal programs in data trans-
mission applications. Since data are transmitted via a serial interface in this instru-
ment, calculations are based on bits per second.

Bell curve  see Normal distribution

Bidirectional data exchange 
Data can be sent and received by both participants (for instance, from the instrument 
to the PC and from the PC to the instrument).
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Bit 
Binary digit. 1 bit is the smallest representation unit in a binary number system. The 
value of a bit can be either 0 or 1. The bit as smallest information unit in a computer 
forms the basis of every computer system. 8 bits are combined to form a byte and 
several bytes to form a word.

Block 
Group of measurement readings. Several measurement readings are collected in a 
block. The end of the block (closed block) is indicated on the display by a key sym-
bol.

Block closure
Designation after n measurement readings. A closed block can be formed automat-
ically or manually by means of a command button. Generally, the block closure is 
indicated on the display by a key symbol.

Block result 
Statistical evaluation of the measurement results in a block: mean value, standard 
deviation, coefficient of variation, range, smallest, largest measurement reading, 
number of measurement readings in a block etc.

Block size 
Number of measurement readings collected in a block.

Block mean value  see .

Block, open 
Group of measurement readings that do not yet form a closed block. 

Carriage Return (CR) 
Carriage return. CR is a character from the ASCII character set (ASCII13) and has 
the following function: when entering data or commands, the line in which a person 
currently is working is closed by pressing the CR key (Enter or Return key on the PC 
keyboard) and the information entered is processed accordingly. The cursor is then 
placed at the beginning of the line again. CR is usually used together with the char-
acter LF (Line Feed) to begin the next line at the beginning of the line.

Calibration
The term "calibration" is used in this Operator's Manual as a general term for ad-
justment and calibration: adjustment of the measurement system (probe and instru-
ment) with calibration standards to the measuring application.

Calibration curve
(characteristic curve, main characteristic curve) Quantitative relationship between 
the measurement signal from the probe and a scale for the electrical conductivity rep-
resented by calibration standards.
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If a corrective calibration has not yet been performed, the calibration curve is identical 
to the main characteristic curve. The corrective calibration smoothes response variations 
of electrical components in the measurement system and adjusts the calibration curve to 
the geometric shape of the specimen (e.g. curvature). The coefficients of the corrective 
calibration are saved in the open application file.

Calibration standard
(calibration standards, setting standards) Object whose conductivity was determined 
with the most accurate possible test method.

Capability indexes
The process capability is assessed on the basis of the indexes Cp and Cpk. For a 
more detailed description, see the documents of Ford Guideline Q101.
The capability index Cp is a measure of the variation of a process as well as its abil-
ity to manufacturing parts to specification continuously. If a Cp factor of 1.33 is 
achieved or exceeded, a capable process can be assumed.
The capability index Cpk considers the location of the mean value in relation to the 
tolerance limits. If Cpk = Cp the mean value lies exactly at the centre of the tolerance 
range, which corresponds to the ideal value and is the objective. In practice, Cpk 
should be  Cp.

 The electrical conductivity  is present-
ed in relation to the normalized count 
rate XN as calibration curve. 

    
%IACS

XN0 0.6

100

0.2 0.4
0
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Characteristic curve  see Calibration curve

Check
An essential component of monitoring the measurement devices. It is based on the 
use of calibration standards or, better yet, comparison specimens and serves to 
check the calibration and assure measurement stability.

Chi-squared test 
Statistical-mathematical test method to confirm a normal distribution of the current 
measurement readings (for more than 30 measurement readings).

Class
Region between a lower and and upper class limit (specification limits). The meas-
urement readings in a series of measurements can all be arranged into such classes 
if they cover the measurement range without interruption. The content of the class (fre-
quency or number of measurement readings in a class) plotted versus the classes is 
called a histogram.

Coefficient of variation   V

Confidence interval  see u

Confidence level  see u

Confidence limits
Region in the sum frequency chart in which the sum curve lies. The true quantile frac-
tion for the particular feature (e. g. conductivity) lies within these limits with 95% cer-
tainty (confidence level). For a normal distribution, the confidence limits pupper and 
plower are calculated as follows:

..: Mean value of the group mean 
values

: Estimated value of the theoreti-
cal standard deviation

si: Standard deviation of the 
blocks

nBl:  Number of blocks
USL: Upper specification limit
LSL: Lower specification limit

The smaller value always applies

Cp USL LSL–
6 ̂

---------------------------=
̂

̂ 1
nBl
------- s2i

i 1=

nBl
=Cpk USL ..–

3 ̂
------------------------          .. LSL–

3 ̂
-----------------------;

 
 
 

=

Cpk USL ..–
3 ̂

------------------------          .. LSL–
3 ̂

-----------------------;
 
 
 

=
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For measurement readings that are not normally distributed, the confidence limits are 
drawn as a polygon in the sum frequency chart and calculated as follows:

  

 

Corrective calibration
One- or two-point calibration. Adjustment of the instrument with 1 or 2 calibration 
standards. The corrective calibration encompasses calibration and adjustment. Dur-
ing corrective calibration, the main characteristic curve (calibration curve) is adjust-
ed to changes of the measurement system (caused, for instance by component aging) 
or the geometric shape of the specimen. The coefficients obtained are saved in the 
open application file. The main characteristic curve itself remains untouched.

Count rate
Probe signal comprising the real and imaginary part of the probe impedance. The 
actual measurement reading, the phase angle Phi, is calculated from these count 
rates (X). Phi is directly related to the quantity to be measured , the electrical con-
ductivity. 
Usually, the display of the count rates X serves to establish whether a measurable 
effect even exists for a special measuring application. 

Normalised count rate. With the aid of an appropriate calculation, the phase angles 
determined during the measurement are normalised to a reference range between 

plower
 .–
̂

--------------- 1.96 1
n
---

 .–
̂

--------------- 
  2

2n 2–
-----------------------+

 
 
 
 
 

–=

plower: Lower confidence limit
pupper: Upper confidence limit
: Measurement reading
. Mean value
n: Number of all individual 

measurements

pupper
 .–
̂

--------------- 1.96 1
n
---

 .–
̂

--------------- 
  2

2n 2–
-----------------------+

 
 
 
 
 

+=

Estimated value of the stand-
ard deviation  of the popu-
lation

̂

plower i  yp i  1.96 1
n
---

yp i  2

2n 2–
--------------------+

 
 
 

–=
yp(i): y-values of the polygon (sum 

curve for measurement read-
ings that are not normally 
distributed) with i = 1 to 
n - 1.

pupper i  yp i  1.96 1
n
---

yp i  2

2n 2–
--------------------+

 
 
 

+=
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XN = 0 = 100 %IACS and XN = 1 = 0 %IACS. This means that these normalised 
count rates (= normalised phase angles Phn) are comparable regardless of the par-
ticular probe. Electrical conductivity values greater than 100 %IACS or 58 MS/m 
yield negative values for XN (Phn), see Calibration curve.
Using the normalised count rate, it is possible to determine whether the measurement 
lies in a suitable range for the current measuring application. The standards used for 
calibrations must lie in a certain XN range. This can be checked easily by displaying 
XN.

Cp see Capability indexes

Cpk see Capability indexes

CR see Carriage Return (CR)

Cu
Abbreviation for copper

Cumulative frequency
The cumulative frequency is the fraction (in percent) whose electrical conductivity is 
less than or equal to a certain measurement reading. The cumulative frequency in 
terms of the electrical conductivity can be read from a sum frequency chart. Example: 
It is found that 9 % of the parts have an electrical conductivity less than or equal to 
39 %IACS  (about 22 MS/m).

Cumulative frequency graph
Graphical presentation method that can be used to check whether measurement 
readings are normally distributed. A normal distribution appears in a cumulative fre-
quency graph (also called cumulative frequency plot) as a straight line.

Curvature correction
In addition to the temperature, the curvature of the specimen affects the conductivity 
measurement. The effect on the conductivity measurement increases with decreasing 
diameter of curvature. As an example, the graphic on page 164 shows the relative 
conductivity error as a function of the diameter of curvature for 3 different materials 
(for the FS40 probe and a probe frequency of 60 kHz). The influence of curvature 
depends on the diameter of curvature and the conductivity of the specimen as well 
as the probe frequency used. For type FS40 probes, this functional relationship is 
saved in the File > Properties... > Correction menu for cylindrical specimens. After 
the specimen diameter has been entered, the instrument displays the corrected con-
ductivity value. The Correction menu can be used to compensate diameters of curva-
ture starting at 6 mm (0.24 inches). Curvature correction is possible only in conjunc-
tion with type FS40 probes! 

Difference
Measurement error to the nominal value (= reference value) of the standard. Param-
eter in the check result of the menu function Check calibration.
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 Difference between the arithmetic mean value xm from the control measurement and 
the nominal value xr (= reference value) of the standard used for measurement. 
Ixm - xrI 
The data only applies to the open application file for which the check was per-
formed.

DIP switch
DIP = Dual Inline Package = ready-to-install electronic component. In this case, a se-
ries of small switches. They are used on printers to change the default setting of the 
printer.

E value see  Test value E

Eddy current test method
The exciting current generates a high-frequency magnetic field that induces eddy cur-
rents in the material. The formation of eddy currents depends on the electrical con-
ductivity of the material. The measurement signal, which senses the reaction of the 
magnetic field associated with the eddy currents to the original magnetic field, is a 
function of the electrical conductivity.

Error cone  see Confidence limits

Estimated value of the coefficient of variation  see  VDach

Estimated value of the standard deviation  see  SS

Evaluation 
Calculation of statistical quantities such as mean value, standard deviation etc. as 
well as the graphical representation of the measurement values, for instance, in a 
sum frequency chart.

Evaluation menu 
Evaluation menu for evaluating and presenting the measurement readings as well as 
for transferring the measurement readings, evaluations and representations to a PC 

Ferrite core of probe

High-frequency alternating magnetic 
field

Eddy currents

Non-magnetisable metal with electri-
cal conductivity 

Exciting cur-
rent

U = f()

Measure-
ment signal

Principle of the eddy current test method

V̂

̂
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via the USB port, or printing out on a printer. Open the evaluation menu via the Final 
command button or the Res menu.

External start
Setting in the File > Properties... > Measurement acceptance menu function. Meas-
urement acquisition is not started by placing the probe on the specimen, but rather 
by pressing the Ext command button, by tapping on Meas > Trigger external start or 
by sending the G0 command from a connected PC.

Excess  see Kurtosis

FDD
Graphical representation of the mean values of the measurement blocks (= compo-
nents) in a ranking with ascending values.
Application:
With the aid of the FDD, any existing systematic differences between electrical con-
ductivities can be displayed in graphical form quickly and clearly. 

Final result
Evaluation of all measurement readings or selected blocks in an application file.

Free-running display mode
Continuous measurement value display while the probe is placed on the specimen. 
Switch on the free-running display mode by means of the Free command button or 
via Meas > Free running mode. 

Frequency distribution  see Histogram

Gaussian distribution  see Normal distribution

Gaussian normal distribution  see Normal distribution

Gaussian normal probability plot  see Cumulative frequency graph

Group separator
Identification at the end of the block indicating that the measurement data can be 
transferred to the PC. Standard ASCII character 29.

Grubbs test
Method used to check for outliers. Method developed by Grubs to check whether the 
largest or the smallest individual measurement can be considered an outlier.

GUM
Abbreviation for the guide ISO/IEC Guide 98-3, "Guide to Expression of Un-
certainty in Measurement".

Histogram
Graphical representation of all measurement readings in an application file in class-
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 es (e. g. conductivity ranges, coating thickness ranges) based on their frequency of 
occurrence, where the class frequency is shown by the size of a rectangle. The indi-
vidual class widths (width of the rectangles) are always identical and are calculated 
automatically by the instrument from the range of the measurement readings. A class 
width represents a conductivity range that varies with the range the measurement 
readings. The significance of the statistical results depends on the shape of this dis-
tribution, among other things. Deviation from the normal distribution may indicate 
systematic errors during measurement.

Individual measure value
Measurement reading acquired and displayed or printed out after measuring at the 
measurement location one time.

Interface
Transition or connecting point between components, circuits or programs. Exchange 
of data takes place via the interface. With serial interfaces, the data are transmitted 
in individual bits (i.e. one bit after another); with parallel interfaces, several bits are 
transmitted simultaneously. See also RS232 interface and USB interface

Instrument memory
Memory area in the instrument in which all application files, export files and graphic 
files are saved.

Kolmogoroff-Smirnoff test
Statistical-mathematical test method to confirm a normal distribution of the current 
measurement readings (for 5 to 30 measurement readings).

Kurtosis
Measure of how peaked (excess) or flat (kurtosis) a distribution is compared to a nor-
mal distribution. A positive kurtosis indicates a relatively narrow and peaked distri-
bution. A negative kurtosis indicates a relatively flat and broad distribution. The kur-
tosis is zero for a normal distribution.

Largest value
Largest measured value in a series of measurements.

LF  see Line Feed

Line Feed
(LF) line feed. Advancing of the paper in a printer by one line. Usually used together 
with the character CR (Carriage Return) to begin the next line at the beginning of the 
line.

LSL
Lower specification limit; the smallest measurement reading permitted at the meas-
urement location.
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Main characteristic curve
(Probe characteristic curve, calibration curve) Basic characteristic curve of the meas-
urement system. The main characteristic curve provides the basis for determining the 
measurement readings, since it establishes the relationship between the probe signal 
and electrical conductivity. The coefficients of the main characteristic curve are 
saved in the probe connector.

Material thickness
Insufficient material thickness affects the measurement. The minimum thickness de-
pends on the material and the probe frequency and results from the penetration 
depth of the induced eddy currents in the material.
The minimum thickness can be calculated by using the following rule of thumb:

Depending on the probe frequency used, the corresponding standard penetration 
depths 0 for various materials can be found in the graphic on page 162.

Max
Largest measurement reading in a series of measurements.

Maximum  see Max

Mean (average) range  see R.

Mean value  see . or .. S1S2

Mean value of the block mean values  see ...

Measure
To measure means to compare!
The probe's signal at the measurement location is compared with the probe's signal 
from the calibration standard. The instrument converts the probe's signal into the 
measuring result by means of the calibration curve, and displays it in the set unit of 
measurement.

Measuring application
Properties of the specimen regarding quantity to be measured, material, geometric 
dimensions, permeability etc. Selection of the test method, measurement presenta-
tion, probe and instrument are based on these.

Measuring application memory see Application memory

 thmin : Minimum material thickness at which a conductivity measurement is pos-
sible.

0 : Standard penetration depth of the induced eddy currents (depends on the 
material, frequency and design of the probe).

thmin 3 0
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 Measurement error
Difference between the actual and measured value of a quantity. In instruments, a 
distinction is drawn between random (unforeseeable) and systematic (correctable) 
measurement errors. The random measurement errors determine the repeatability. 
The systematic measurement errors affect the trueness and the reproducibility. And 
actual practice, systematic measurement errors predominate by far. Systematic 
measurement errors can be attributed to 1. incorrect calibration, 2. operating or per-
sonnel-related errors or 3. fluctuations of the measuring conditions (inhomogeneity, 
instability, aging of the material etc). Their effect is usually in one direction. Factors 
1 and 2 can be prevented or corrected or considered in the result through appropri-
ate action.

Measurement location
A limited and clearly defined location on the reference surface of the specimen at 
which the electrical conductivity is to be determined.

Measurement presentation
Manner in which the measurement readings are represented and evaluated. 

Measurement range
Region between two specification limits within which a measurement with the spec-
ified trueness and precision can be acquired. In a narrower sense, this means the 
span of the scale on an analogue measuring instrument. The measurement range de-
pends on the test method, the type of probe and also the measuring application.

Measurement reading
Numerical value displayed on an instrument, together with the unit of measurement. 
The measurement reading can be obtained as the result of a single reading or as the 
arithmetic mean value of the results of several individual readings (e.g. in the case 
of an averaged display value (i single readings)).

Measurement uncertainty  see u

Measuring accuracy  see Accuracy

Measuring mode
In the state, the instrument can acquire and display measurement readings. Rep-
resentation on the display is based on the set measurement presentation.

Measuring probe  see Random sample

Menu page
Display(s) of information relating to instrument settings or for creating, setting or mod-
ifying an application file. An overview of instrument menus can be found on 
page 124.
If the size of the display is insufficient to show all data/parameters, the remaining 
data/parameters appear on other pages, as in a book.
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Memory
Component of a microprocessor-controlled instrument. Information are saved in the 
memory (parameter settings, calibration coefficients, measurement readings); 
see Application memory.

Monitoring the measurement devices
A quality assurance task. It consists of verifying after specified time intervals whether 
the measurement device (instrument, probe) is still working properly and correctly 
calibrated and appropriate measures may need to be taken (recalibrate or repair 
instrument ...); see also Check.

Min
Smallest measurement reading in a series of measurements.

Minimum  see Min

Minimum thickness see Material thickness

NC
Abbreviation for non conductive metals

NF
Abbreviation for nonferrous metals

Ni
Abbreviation for nickel

Normal  see Calibration standard

Normal distribution
Gaussian normal distribution, Gaussian distribution, bell curve.
Probability distribution discovered in 1794 by C. F. Gauss.
If a quantity X is normally distributed, then 68.3 % of the observed values of X lie in 
the interval of variation  around the mean value  of the quantity X. This means that 

 applies to 68.3 % of the observed values. This interval is identified 
by the gray area under the curve in the following figure. 
 – X  + 

Pr
ob

ab
ili

ty
 P

(X
)

-            + X

Probability distribution P(X) 
of a normally distributed 
quantity X
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 The probability distribution P(X) is symmetrical about the mean value  of the normal-
ly distributed quantity X. Skewness and kurtosis are zero for a normal distribution.
Often, the populations investigated in engineering are approximately normally dis-
tributed. The following, however, is of great significance: If several identically sized 
random samples are taken from any population (blocks) and their mean values 
(block mean values) are calculated, then these mean values are normally distributed 
(central limit theorem).
The mean value of the mean values of these random samples (block mean values) is 
an estimated value (   = .) for the mean value  of the population. Because of the 
normal distribution, it is possible to calculate the measurement uncertainty u with the 
aid of the standard deviation of the mean values of the random samples.
Whether a quantity is normally distributed can be established in a sum frequency 
chart, where a normal distribution is represented as a straight line. 
Testing of whether the current measurement readings (random samples) are normally 
distributed is performed in the instrument via the Kolmogoroff-Smirnoff-test (up to 30 
measurement readings) and the chi-squared test (more than 30 measurement read-
ings).

Normalisation
In this Operator's Manual, the term "normalisation" means measuring the air value. 
This is needed for internal adjustment of the measurement system in order to compen-
sate for possible drift of the measurement system components.

Normalised count rate  see Count rate

Off-Line
State of a device (printer or PC) connected to the instrument during which no data 
can be received.

Open block
Group of measurement readings that do not yet form a closed block.

On-Line
State of a device (printer or PC) connected to the instrument during which data can 
be received. In this state, the device is ready for use.

Outlier 
Measurement readings that are considerably smaller or larger than the remaining 
measurement values in the series of measurements and which as a result can be con-
sidered unexpected and rejected.

Outlier check 
Is used to prevent distortion of the measurement result by outliers. The outlier check 
can be based on either the Grubbs test or the sigma outlier check (specification of a 
known variation). Measurement readings that are detected as outliers by the outlier 
check are not considered in the statistical evaluation.

̂
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Parity
A method used to test for errors in which the sum of the digits in all bit groups trans-
mitted without errors must always be even or odd. During data transmission, parity 
bits are added to the data bits for each character or byte to be transmitted. For each 
word, this bit is set such that the total of the ones of a bit always yields an even or 
odd number. This corresponds to even or odd parity. Which parity applies must be 
established prior to data transmission. By checking the parity, the recipient can 
check whether transmission errors occurred.

Part  see Specimen

Phi  see Count rate

Phn  see Count rate

Population
All parts or specimens to be measured. In practice, for instance, all parts in a pro-
duction unit, batch etc.

Precision
Agreement between the individual measuring results under clearly specified test con-
ditions; comprises reproducibility and repeatability.

Probability plot  see Cumulative frequency graph

Probe
Sensing element that employs a specific test method to supply an electrical signal to 
the instrument. This signal is proportional to the electrical conductivity and is convert-
ed in the instrument with the aid of the main characteristic curve and possibly the 
calibration coefficients of the open application file into a corresponding conductivity 
value. Probes from FISCHER are all pre-calibrated at the factory (undergo a master 
calibration).

Probe characteristic curve  see Main characteristic curve

Probe frequency
A generator supplies the collectivity probe with an AC current at a specific frequen-
cy. The penetration depth of the eddy currents induced in this way depends on the 
frequency used (probe frequency). A frequency commonly used in practice and rec-
ommended in many test specifications lies in the range of 60 kHz. The penetration 
depth of the eddy currents induced in the material determines the minimum thickness 
of the specimen. The higher the probe frequency, the shallower is the penetration 
depth of the eddy currents induced in the material. 
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For a rule of thumb for calculating the minimum thickness, see section "Influence of 
material thickness" on page 162.

Quality assurance
All measures in a facility intended to ensure that controlled production can take 
place in a manner to meet the quality requirements. One partial aspect is quality 
monitoring, of which electrical conductivity measurement is in turn a part.

R
The range R equals the difference between the largest measurement reading (maxi-
mum) max and the smallest measurement reading (minimum) min in a series of meas-
urements.

R = max - min

R.
Mean (average) range over all block ranges.

           

Random measurement errors  see Measurement error

Random sample
A few parts taken from the population. In practice, a small portion of a production 
lot is extracted from production by using rules that ensure random selection and the 
measuring results obtained from it are extrapolated to the lot (batch, production unit).

Range  see R

Ferrite core of probe
High-frequency alternating 
magnetic field

Exciting current

U = f()
Measurement signal 

Electrically con-
ductive material

Induced
Eddy currents

Principle of the phase sensitive eddy current test method

R. ̂ d2= R.: Mean range
: Estimated value of the standard deviation  of the population

d2: Factor, depends on the sample size; can be found in common-
ly available reference books.

̂
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Reference surface
A defined area of the specimen's surface with a known electrical conductivity. 

Repeatability
Measuring repeatedly under constant conditions at the same measurement location 
results in random deviations of the measurement readings. Constant conditions 
means taking measurements on the same specimen by using a specified method, in 
short intervals with the same instrument, by the same observer and at the same place. 
The standard deviation of measurement readings acquired under repeatability con-
ditions is a measure of the repeatability. A large standard deviation or measurement 
uncertainty for an instrument means poor repeatability. The smaller the standard de-
viation, the better is the repeatability. The repeatability depends on the test method 
and the characteristics of the instrument as well as the characteristics of the speci-
men. Repeatability can be improved by forming the mean value from a series of 
measurements (i-single reading).

Reproducibility
Designation for the differences between individual measuring results under compa-
rable conditions. Comparable conditions means measurements on a specimen taken 
by means of a specified method, e.g. at different moments in time or with different 
instruments or by different observers or at different places. Measuring results that 
were obtained by different individuals with different instruments at different places 
on identical specimens must be comparable. Reproducibility is the basis for calculat-
ing the confidence interval for the expected value. 

RS232 interface
Serial interface standardised in the USA. Used for connection between PC and in-
strument, for instance.


Display of the electrical conductivity measurement in the respective unit. The attribute 
to be measured can viewed directly on the display, e.g. 25 %IACS.

S1

.
Mean value of the individual measurements, called the arithmetic mean (.). The 
arithmetic mean . is the sum total of all individual measurements i in a series of 
measurements (in a block) divided by the number of measurements.

    
.

1 2 3 ... n+ + + +
n

------------------------------------------------------ 1
n
--- i

i 1=

n
= =

. Mean value (block mean value)
n Number of measurement readings (in a block)
i Individual measurements (in a block)
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 S2

..
 
Mean value of the block mean values for selected blocks. As with the arithmetic 
mean (.), the block mean values are totalled and divided by the number of blocks 
evaluated nBl.

      

   SS
Estimated value of the standard deviation  of the population. Generated only in the 
final result for applications in which automatic block formation is enabled.

      

or in the case of stated specification limits:

    

s
The standard deviation s is a measure of the variation of individual measurement 
readings around their common mean value in a series of measurements. It equals the 
mean square deviation of the individual measurements from the mean value and is 
calculated as follows:

     

The following figure illustrates how two very different series of measurements can 
have different standard deviations while having the same mean value.

.. 1
nBl
------- .i

i 1=

nBl
=

.. Mean value of the block mean values
nBl: Number of blocks
.i Block mean values 

̂

̂ R.
d 2
-----=

: Estimated value of the standard deviation  of the population
R. Mean range
d2: Factor, depends on the sample size; can be found in commonly availa-

ble tables.

̂

̂ USL LSL–
6 Cp

---------------------------= : Estimated value of the standard deviation  of the population
USL: Upper specification limit
LSL: Lower specification limit
Cp: Capability index (default setting 1.33)

̂

s 1
n 1–
------------ . i– 2

i 1=

n
=

s: Standard deviation
.: Mean value of the individual measurements
n: Number of individual measurements
i: Individual measurements
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sa
Variation of block mean values, corrected on the basis of the variation in individual 
measurements. sa is only calculated if the measurement was made with a fixed block 
size (automatic block formation enabled) and the variation in block mean values ob-
tained from variance analysis cannot be explained from the variation within the 
blocks. At least 5 blocks must be available for the calculation and the variation in 
block mean values around the population mean (sII) needs to be significantly greater 
than .
If, for instance, the same number of measurements per measuring point is taken at 
several measuring points and the measurements per measuring point are collected 
in a block, then sII is a measure of the instrument variation (with a sufficiently smooth 
and solid coating surface) and sa is the product variation adjusted for the instrument 
variation.

   

Series of measurements with the same mean value . and 
different standard deviations

̂

sa ̂
Fbeo 1–
nBl

--------------------=
sa: Variation in block mean values

: Estimated value of the standard deviation  of the population.
nBl: Number of blocks
Fbeo: Quantile of the F distribution (observed), with sII as the variation 

in group mean values around the population mean

 ; 

         

: Block mean value
: Mean value of the block mean values

nBl:Number of blocks
ni: Block size (number of single readings per block)

̂

Fbeo
sII

2

̂2
------=

sII ni
1

nBl 1–
---------------- .Bl ..Bl– 2

Bl 1=

nBl
=

.Bl
..Bl
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 Series of measurements
Sequence of individual measurements between two block or final results.

Setting standard  see Calibration standard

Sigma limits around a regression line 
The sigma limits around the regression line in the cumulative frequency graph repre-
sent the confidence interval around the straight line in which the straight line with a 
confidence level of 95 % lies (the value of 95 % is defined internally in the instru-
ment).

SIGMASCOPE
Protected trademark of Helmut Fischer GmbH Institut für Elektronik und Messtechnik 
in Germany and other countries. This instrument name signifies that the phase-sensi-
tive eddy current test method is the test method used for the conductivity measure-
ment. Measurement of the electrical conductivity of nonferrous metals.

Skewness
Measure of the asymmetry of a monomodal probability distribution around its mean 
value. A positive skewness indicates a distribution whose maximum is shifted toward 
values larger than the mean value. A negative skewness indicates a distribution 
whose maximum is shifted toward values smaller than the mean value. For a symmet-
rical distribution, the skewness is zero (normal distribution).

Smallest value
Smallest measured value in a series of measurements.

Specification limits
The upper specification limit (USL) is the largest measurement reading, the lower 
specification limit (LSL) is the smallest measurement reading permitted for the meas-
urement location. 

Specimen
Object on whose surface measurements are made in order to determine the electrical 
conductivity.

Standard deviation  see s

Start bit
With asynchronous serial data transmission, a start bit is sent before the data word 
being transmitted. The transition from the logical one to the logical zero of the start 
allows the recipient to synchronize to the following data bits.

Statistical evaluation
Calculations with the measurement readings based on statistical-mathematical meth-
ods.
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Statistics
Result of a series of measurements, i. e. summary of a large number of individual 
measurements in a few characteristics (e. g. mean value, standard deviation etc.).

Stop bit
With asynchronous serial data transmission, a stop bit is added to the data word 
being transmitted. 1 to 2 logical ones are used. After the stop bit, the sender remains 
at logical one until the start bit of the next character.

Student factor  see t

Supervisor menu
This menu is password-protected to prevent unintentional changes of parameter set-
tings. Password: 159.

Systematic measurement error  see Measurement error

t
The Student factor t can be found in commonly available reference books (e.g. Graf, 
Henning, Stange, Wilrich: Formeln und Tabellen der angewandten mathematischen 
Statistik; Springer-Verlag) and is listed as follows:

     

T/t
Temperature change per second. When measuring the temperature, every tempera-
ture sensor/probe requires a certain amount of time to sense the specimen's temper-
ature. Starting from its current temperature, the temperature sensor attempts to match 
the specimen's temperature. This matching process follows an e-function and ap-
pears graphically as follows:    

With the aid of the monitoring function T/t (File > Properties... > Temperature cor-

t
1 

2
---– 

  f;

Example: At a confidence level of 95 % and n > 200 (and this 199 
degrees of freedom, since f = n - 1), the Student factor is 
t97.5; 199 = 1.96.

Figure at left:
Detail of a temperature curve as a function of 
time t.

The marked triangle shows the temperature in-
crease T over a certain time interval t (e.g. 
1 second). 
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 rection menu) changes in the specimen's temperature and the thermal stability of the 
specimen can be observed. For exact measurements, the temperature fluctuations 
must not be too large. 

Temperature coefficient 
Material characteristic. The temperature coefficient of the electrical resistance is the 
ratio of the relative change in resistance to the temperature change. 

The following sources are the basis of the temperature coefficients stored in the in-
strument: "Nondestructive Testing Handbook", Vol. 4 "Electromagnetic Testing" 
(American Society for Nondestructive Testing, 1986), ASTM Standard B193-02, 
"Standard Test Method for Restivity of Electrical Conductor Materials" as well as our 
own measurements.

For Cu and Al/Al alloys, the calculation is performed dynamically using the meas-
ured, pre-corrected electrical conductivity values on the basis of the functional rela-
tionship between the electrical conductivity and temperature coefficient.

Test method
Procedure and method for obtaining information about the properties of the speci-
men. The test method is based on scientific knowledge and depends on the measur-
ing application.

Test value E
Coefficient for the measurement accuracy/quality of the calibration of the opened 
application file. This test value is calculated in the Check calibration menu function 
from the measurement readings of the control measurement and the characteristics 
of the standard on which the control measurement was carried out. The test value is 
the result of the ratio of difference to uncertainty (k=2).
E  1: The measurement accuracy for the opened application file is ok for this stand-
ard and cannot be further improved by this standard. The difference between the 
mean value from the control measurement and the nominal value (= reference value) 
of the standard used for measurement cannot be distinguished from the measurement 
uncertainty of the calibration (measurement uncertainty (k=2)).
E > 1: The mean value of the control measurement has an excessive deviation to the 
nominal value of the standard used for measurement. Perform a corrective calibra-
tion to improve the measurement accuracy for the opened application file.  

xm: Arithmetic mean value for the control measurement

Test value E
xm xr–

Um k=2  2 Ur k=2  2+
----------------------------------------------------------------------=

Um k=2  2 t 68.27 %, n - 1 
s xm 

n
-------------- =

Ur k=2  1.653 T
3

-------= (Gl. 1)     or entry value for U(k=2)
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xr: Nominal value of the standard for which the control measurement was performed
Um: Measurement uncertainty (k=2) of the control measurement based on stochastic errors
t: Student factor (can be found in commonly available reference books e.g. "Formeln und Tabellen der 

angewandten mathematischen Statistik" by Graf, Henning, Stange and Wilrich). For example, at a 
68.27 % confidence level (k=1) and n = 10, the Student factor is t68.27; 9 = 1.07.

s: Standard deviation of the mean value xm from the control measurement
n: Number of control measurements on the standard
Ur: Specified measurement uncertainty (k=2) of the standard, direct entry value or, with specified toler-

ance level, the calculation takes place according to the formula Gl. 1
T: Amount of the specified tolerance data of the standard
1.653: Factor for the confidence level of 95.45 % (k=2), resulting from the variance of the rectangular dis-

tribution. For the confidence level of 68.27 % (k=1), the factor is 1.

Tolerance limits  see Specimen

Transmission rate  see Baud rate

True value  see Trueness

Trueness
Agreement between the "true" value and the mean value of the measuring results 
that can be obtained continually under practical conditions. The "true" value is un-
derstood to be a value known on the basis of mathematical-theoretical principles. 
Since such values very seldom occur, a value usually obtained from national or in-
ternational working standards is accepted as "correct". This "correct" value is fre-
quently designated the "true" value.

Two-point calibration  see Curvature correction

u
Every instrument generates random measurement errors (see also Accuracy). The as-
sumed "true" value () of the quantity being measured lies in an interval around the 
measured mean value . of a series of measurements with a certain probability (the 
confidence level). The interval is also called the confidence range. The limits of this 
interval are at a distance u from the mean value  corresponding to the measurement 
uncertainty.

 

The measurement uncertainty u is calculated according to the following formula for 
a normally distributed population and a specified confidence level (1 - ):

    

. u–  . u+ 

u t s
n

--------=
t Student factor (can be found in commonly available reference books such as 

"Formeln und Tabellen der angewandten mathematischen Statistik"; by Graf, 
Henning, Stange, Wilrich, Springer-Verlag). For example, at a 95% confidence 
level and n > 200, the Student factor is t97.5; 199 = 1.96.

s: Standard deviation
n: Number of measurements
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If the coefficient of variation V is inserted into the formula instead of the standard 
deviation, the relative measurement uncertainty urel is obtained in %.

 

u scale
Ordinate scale at the right in the printout of the sum frequency chart. Linear transfor-
mation of the measurement readings into standardised measurement readings u. The 
transformation is used for comparison and analysis purposes. The standardised fea-
tures are dimensionless; their arithmetic mean u is zero and their standard deviation 
(u) is always 1.

        

Uncertainty (k=2)
Parameter in the result display in the menu function Check calibration. It states the 
measurement uncertainty of the calibration of the open application file (measurement 
accuracy of the open application file). This combined measurement uncertainty takes 
the measurement uncertainty (Um) of the control measurement and the specified 
measurement uncertainty (Ur) of the standard (= reference part) into account for a 
confidence level of 95.45 %, corresponding to the extension factor k=2. The calcu-
lations are made according to ISO/IEC Guide 98-3. 

    

Um: Measurement uncertainty (k=2) of the control measurement based on stochastic errors
t: Student factor (can be found in commonly available reference books e.g. "Formeln und Tabellen der 

angewandten mathematischen Statistik" by Graf, Henning, Stange and Wilrich). For example, at a 
68.27 % confidence level (k=1) and n = 10, the Student factor is t68.27; 9 = 1.07.

s: Standard deviation of the mean value xm from the control measurement
n: Number of control measurements on the standard
Ur: Specified measurement uncertainty (k=2) of the standard, direct entry value or, with specified toler-

ance level, the calculation takes place according to the formula Gl. 1
T: Amount of the specified tolerance data of the standard
1.653: Factor for the confidence level of 95.45 % (k=2), resulting from the variance of the rectangular dis-

tribution. For the confidence level of 68.27 % (k=1), the factor is 1.

urel
t V
n

---------- % =

u x –


------------=
u: Feature
x: Measurement reading
: Mean value of the population
: Standard deviation of the population

Uncertainty (k=2) = (Um(k=2))² + (Ur(k=2))²

Um k=2  2 t 68.27 %, n - 1 
s xm 

n
-------------- =

Ur k=2  1.653 T
3

-------= (Gl. 1)     or entry value for U(k=2)
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Unit of measurement
Unit in which the measurement reading is displayed. %IACS and MS/m are common 
in conductivity measurement, 100 %IACS = 58 MS/m.

USB interface
Interface for connecting an instrument to a PC, printer, USB flash drive or USB key-
board

USL
The upper specification limit is the largest measurement reading permitted at the 
measurement location.

V
Coefficient of variation. Percent variation of a series of measurements, i. e. standard 
deviation in terms of the mean value. V [%] is a characteristic process constant. A 
sudden change in V [%] indicates a change in process conditions. V [%] is calculat-
ed as follows:

    

 VDach
Estimated value of the coefficient of variation.

    

Variance
Mean square deviation. The square root of the variance is called the standard devi-
ation (s).

   

Variation in mean block values  see sa

X  see Count rate

XN see Count rate

V s
.
----- 100 % = V: Coefficient of variation

s: Standard deviation
. Mean value

V̂

V̂ ̂
..
------ 100 % = : Estimated value of the coefficient of variation

: Estimated value of the standard deviation  of the popula-
tion

.. Mean value of the block mean values

V̂
̂

s2 1
n 1–
------------ i .– 2

i 1=

n

= s2: Variance
.: Mean value
i: Individual measurements
n Number of measurement readings
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AC adapter plug

changing the plug    14
connecting    14

Acquisition of measurement reading 
   33,    77

enable/disable signal tone    125
manual    76
notes on measuring    76,    77

ActiveSync    110,    112
Adjustment of the measurement system 

   138,    139
Air value    91
Alpha    30
Ambient conditions    3
Analog Bar    49
Analogue bar display

on/off    48
Application

assigning a new probe    149
settings    25

Application file
blocking functions    52
change probe frequency    55
creating    22
enabling/disabling curvature correc-
tion    31

enabling/disabling outlier rejection 
   43

enabling/disabling temperature cor-
rection    27

enter comment    85
entering the temperature coefficient 
   30

form measurement reading from sever-
al individual measurements    41

forming the representative mean value 
   41

lock functions    130
measurement acquisition manual/au-
tomatic    33

save measurement readings in blocks 
   39

save/do not save measurement read-
ings    35

selecting the information panel for the 
measurement presentation    44

settings    25
specification limit monitoring    36
specifying display resolution    49

Area measurement    34
Assembling the characteristics    50, 

   133
Assigning a new probe    149
Auto correction    28
Automatic    44,    77

acquisition    28
block creation    40
measurement    34

B
Batteries

change    12
insert    12

Battery mode    129
Block

automatic block formation    39
automatic formation of blocks    79
enter comment    85
number of measurement readings per 
block    39

specify block size    39
Block result

collecting the statistical characteristics 
for the current application file    50

Blocking functions for the current applica-
tion file    52

Brightness    129,    130
by placing    33
By placing probe on specimen

notes on measuring    77

C
Calculation of Cp and Cpk    124
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Calibration
check the calibration state    144
lock    130
touchscreen    124

Capturing
air value    91
measurement readings    33

CE marking    5
Changing

batteries    12
grip ring on the probe type FS40    64
plug of the AC adapter plug    14

Check the calibration state of the meas-
urement system    144

Commissioning    12
Connecting the AC adapter plug    14
Corrective calibration    139

lock    130
Count rate    56
Cp    124
Cpk    124
Crack inspection    83
Creating a new application file    22
Current temperature    72
Curvature correction    31

enabling, disabling    31
notes on measuring    75

D
Data export    113
Data import    113
Date    124
Date, locale format    124
Default settings    136
Delete

corrective calibration    143
lock    130

Description    5
menu structure    10

Digital    48
Disclaimer    2

Display    7,    158
analogue bar display    48
brightness    129
calibrate the touchscreen    124
continuous measurement value display 
   83

format    49
Measurement panel    48
measurement presentation    44
Measurement view    48
operating the touchscreen    20
placing command buttons    134
statistic display    82
template for statistical display    133
used symbols    7

Do not save measurement reading    36
dT    29
dT/dt    29

E
Electrical equipment, safety information 

   2
Enter comment    85
Entering the temperature coefficient    30
Entries via PC keyboard    20
Evaluation

measurement readings    87
transfer to PC    113

Export files to the PC    112
External sensor    28
External start    33,    76

F
Final result

collecting the statistical characteristics 
for the current application file    50

Free-running display mode    83
Frequency see Probe frequency

G
Gestures for ....    129
Grip ring, changing on the probe type 

FS40    64
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Group
see Block

H
Handling the probes    58
Heat damage, check    83
Histogram display    46
How to measure    21
Humidity    158

I
i individual values    42
Import files from PC    112
Information area

Histogram display    46
Material check    47
Not displayed    47
Specification limits display    47
Statistic display    46

Information panel
on the display    44

Information you need to know    87
Inserting batteries    12
Instrument

access to the setting menus    126
check accuracy    144
connect a PC keyboard    20
description    5,    6
dimensions    158
display    7
intended use    2
keys    9
malfunctions    151
menu structure    10
power consumption    158
probe connection    16
restore default settings    136
set automatic saving of data    124
set date    124
set time    124
settings    124
settings for calculation of Cp and Cpk 
   124

storage capacity    159

switching on/off    18
weight    158

Intended use    2
Internal sensor    28
i-single readings    42

K
Keyboard    158
Keys    9
Known spread    44

L
Language    127,    128
Large keys    129
Liability waiver    2
Limit monitoring    38
Limitation of Liability    2
Line mode    129
Locale date format    124
Locale time format    126
Lock functions for application files    130
Lock functions for the current application 

file    52
Lower specification limit    38

M
Maintenance    3
Malfunctions    151
Manual input    28
Material    30
Material check    47
Material fatigue, check    83
Material microstructure, homogenity 

   83
Material testing    47
Measured variable, selection    56
Measurement    65

automatic acquisition    33
change probe frequency    55
changing the grip ring on the probe 
type FS40    64
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collect measurement readings    39
continuous measurement value display 
   83

electrical conductivity    59,    61
enabling/disabling outlier rejection 
   43

enter comment    85
form measurement reading from sever-
al individual measurements    41

handling the probe    58
information you need to know    87
manual acquisition    33
on an inhomogeneous material micro-
structure    79

on rough surfaces    79
performing    65
readings at a single spot    59
readings over an area    61
retrieving information    82
signal tone on acquisition of measure-
ment reading    125

specifying display resolution    49
temperature    63
the way to    21
with automatic acquisition of the meas-
urement reading    77

with automatic formation of measure-
ment reading blocks    79

with considerable variation in meas-
urement readings    79

with continuous measurement value 
display    83

with curvature correction    75
with free-running display mode    83
with manual acquisition of the meas-
urement reading    76

with outlier rejection    80
with specification limit monitoring 
   78

with temperature correction    69, 
   71,    72

without saving measurement readings 
   83

without saving of measurement read-
ings    81

without temperature correction    68
Measurement block see Block
Measurement panel    48
Measurement presentation

collecting the statistical characteristics 
for the current application file    50

retrieving information    82
see Display
selecting the presentation type    44
with analogue bar display    48

Measurement reading variation
see Variation

Measurement readings
browse through    82
display as analogue bar display    48
do not save    35
save    35
transfer to PC    110

Measurement uncertainty
determine that of the calibration 
   144

determine that of the measurement sys-
tem    144

Measurement value display    7
statistics display    82

Measuring object see Specimen
Menu structure    10
Messages    151
Mode change    130

N
New application file set up in the instru-

ment    22
No correction    28
Normalisation    138

lock    130
Normalised count rate    56
Not displayed    47
Number of readings per block    40

O
On/off    18
On-screen keyboard    128
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Operating
switching the instrument on/off    18
the way to measurement    21
touchscreen    20

Outlier rejection    44
enable/disable signal tone    125
notes on measuring    80

P
Parameter

current temperature    72
sensor temperature    72

Password    124
PC

data import    113
keyboard    20,    101

Performing measurements    65
phin    56
Power

consumption    158
management    129
mode    129
source    125,    159

Preparing for measurement    16
Printer

select    125
type    125

Probe
assigning to application(s)    149
change probe frequency    55
changing the grip ring    64
connecting    16
handling    58

Protocol
template for block result    133
template for final result    133

R
Reference value air    91
Remedies    151
Repair    3
Restore default settings    136

S
s    42
    56
Safety information    1
Save

automatic    124
files on PC    112
graphics in instrument    112
image files into instrument    112
interval for automatic saving of data 
   124

notes on measuring    81
Scope of supply    5
Selecting a language    125
Sensor temperature    72
Serial interface    110
Show Air Value Warning    52
Shut off

instrument    130
time    129

Small keys    129
Specification limit monitoring    38, 

   78
enable/disable signal tone    125
enabling, disabling    36
notes on measuring    78

Specification limits display    47
Specifying display resolution    49
Specimen

entering the diameter of curvature 
   31

Standby
active    130
switching time    129

Start-up    12
Statistic display    46

browse through individual measure-
ments    82

Statistical characteristics
select for the current application file 
   50

transfer to PC    113
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Storage capacity    159
Supervisor

menu    126
password    124

Switch to standby    130
Switching the instrument on/off    18
Symbols

used in display    7
used in the instructions    1

T
Temperature

automatic acquisition    72
manual acquisition    71
manual entry    69
measurement    63
operation    3,    158
storage    3,    158
transport    3

Temperature compensation see 
Temperature correction

Temperature correction
enabling, disabling    27
entering the temperature coefficient 
   30

notes for measuring with    69
notes for measuring with automatic 
temperature acquisition    72

notes for measuring with manual ac-
quisition of the temperature    71

notes for measuring with manual tem-
perature entry    69

notes for measuring without    68
Template

block result    133
final result    133
statistical display    133

Time    124,    126
locale format    126

Tolerance limitS
enabling, disabling monitoring    36

Tolerance limits
entering    36

Tolerance limits presentation    47
Touchscreen

calibrate touch    124
description    7
operating    20

Trouble shooting    151

U
Unit

of measurement    132
Upper tolerance limit    38
USB

connect keyboard to instrument    20
keyboard    128
keyboard settings    101
port    158

V
Variation, notes on measuring    79
Virt. COM port    110
Virtual COM port transmission format 

   110

W
Warnings, indication    1
Weight    158

X
X    56
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